bonsoir,
en mettant a jour ma version oscam sur ma 800 clone (je suis en v.1.20-8051), j'ai un message d'erreur relatif aux fichiers libusb-1.0.so.0 et libusb-1.0.so.0.0.0.
pourtant, je les ai mis a jour dernierement alors que j'avais le meme prtobleme pour passer au dela de la v.1.20.7099.
a quoi est du ce probleme et comment le corriger durablement ?
merci de m'eclairer ;
fredo