Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : ECM pas envoyé
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé
    Inscrit
    May 2010
    Messages
    416
    Remerciement / J'aime

    ECM pas envoyé

    Bonjour,
    je suis nouveau sur Oscam , j'étais sous newcs et j'ai eu beaucoup de mal a le stabilisé , du coup je suis passé sous Oscam , la j'ai bien compilé l'émulateur , et j'ai créer un compte user, sauf que ce dernier vois le serveur on , mais ne reçoit pas les clés pour pouvoir regardé les chaines.
    1- j'ai essayé ça en local
    2- Je suis sous ubuntu 10.10 32 bits
    y a t il quelqu'un pour m'aider ?

    Cordialement


  2. #2
    DZSatien Initié Avatar de Padberwi
    Inscrit
    Mar 2010
    Lieu
    between Astra & Hotbird
    Messages
    705
    Récepteur
    Vu+ Uno
    TV
    Sony 32"
    Remerciement / J'aime
    salut

    bein deja commence par poster tes fichiers de configuration (.conf .server .user)
    VU+ UNO (OpenPLI 3.0) // DVBMAX 100HD // DM500s (Gemini 4.7 ) // Cristor X3 (a jours) // Serveur Amateur VPS //BIS FULL HD // JSC FULL HD // Omnia (quand sa marche) // OSCam and CCcam.

Sujets similaires

  1. message envoyé
    Par belloumi dans le forum Problèmes rencontrés avec le forum
    Réponses: 0
    Dernier message: 21-02-2011, 22:18
  2. un texte que j'ai apprécié et qui m'a été envoyé par un ami
    Par soltan009 dans le forum Discussions Générales
    Réponses: 1
    Dernier message: 13-05-2010, 19:09
  3. comment envoyé des MP ?
    Par mouss81 dans le forum Problèmes rencontrés avec le forum
    Réponses: 1
    Dernier message: 05-05-2010, 13:27

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page