Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 10 sur 10

Sujet : je ne partage plus avec mes peers
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé Avatar de vu+duo
    Inscrit
    Apr 2011
    Âge
    42
    Messages
    380
    Récepteur
    atlas 200HD
    TV
    sony
    Remerciement / J'aime

    je ne partage plus avec mes peers

    bonjour , depuis 2 jours je ne partage plus avec mes peers , je reçoit mais je leurs envoi rien du tous , mon partage locale fonctionne tres bien , mon dns et a jours , configuration qui fonctionne a merveille , je suis sous oscam 1.10 5876 , ce que je ne comprend pas c'est que tous rouler comme une horloge et la depuis 12 jours je ne partage plus , avez vous une solution , merci






  2. #2
    Membre Donateur
    Inscrit
    Aug 2008
    Âge
    52
    Messages
    782
    Récepteur
    dream 800
    TV
    samsung led
    Remerciement / J'aime
    bonjour,
    cela met deja arrivé ,
    en 1ER assure toi bien que ton host (dns) soit bien a jour,et également open sur ton demo vu +duo
    sinon essaye d'ouvrir ,un autre port..cest ton jamais :)en gros le problème se cible la .
    trés bon courage @ toi
    dream 800pvr image Nemsis ,oscam 8785
    DREAM 500S x2, Nemsis,oscam 1.20 build 8785
    ATLAS 100 maj du 18/10/13
    locale tntsat ..+ cartes fun..gold..sylver et millénium

  3. #3
    DZSatien Expert Avatar de Mamoud1313
    Inscrit
    Jul 2008
    Lieu
    Tizi Ouzou
    Âge
    47
    Messages
    2 609
    Récepteur
    Dreambox 800 hd
    TV
    Lg
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par vu+duo Voir le message
    bonjour , depuis 2 jours je ne partage plus avec mes peers , je reçoit mais je leurs envoi rien du tous , mon partage locale fonctionne tres bien , mon dns et a jours , configuration qui fonctionne a merveille , je suis sous oscam 1.10 5876 , ce que je ne comprend pas c'est que tous rouler comme une horloge et la depuis 12 jours je ne partage plus , avez vous une solution , merci
    Bonjour
    un ami a eu le meme genre de soucis,une fois, je lui ai conseillé, sans grande conviction, de supprimer son port "d'écoute" -dans son cas c'etait le port cccam- , de rebooter son routeur, puis de réouvrir ce port en TCP.... ça a marché!!
    Bien que tout les problemes, meme lorsqu'ils sont similaires, ont souvent des solutions differentes, tu pourrais comme même essayer ça.
    bonne chance
    Atlas HD100 à jour!!

    VU+ solo2 Original image BlackHole 2.7.2 sous oscam ( Merci à mon ami popotimi)
    Dreambox 800 HD image ICvs sous OSCAM( Merci à mon ami Simon Eldiablo )
    Serveur Multics sur VPS ( merci à mon ami Dragan qui m'a bien aidé à mettre au point cette bête!!)
    Locale: TNTsat

  • #4
    DZSatien Motivé Avatar de vu+duo
    Inscrit
    Apr 2011
    Âge
    42
    Messages
    380
    Récepteur
    atlas 200HD
    TV
    sony
    Remerciement / J'aime
    bonsoir , je vient juste de rentrer , ok j'essaye ce que vous me conseillez et je vous tien au courant , merci





  • #5
    DZSatien Motivé Avatar de vu+duo
    Inscrit
    Apr 2011
    Âge
    42
    Messages
    380
    Récepteur
    atlas 200HD
    TV
    sony
    Remerciement / J'aime
    c'est revenu , au faite j'ai supprimer le dns puis enregistrer un autre mais au même nom , et tous et rentrer dans l'ordre , j'ai remarquer que l'adresse de IP/URL a changer , c'est peut être ça qui a régler le problème, en tous ça merci a tous .





  • #6
    Membre + Avatar de Mister You
    Inscrit
    May 2011
    Lieu
    Dubaï
    Messages
    2 546
    Récepteur
    Vu+ Duo2
    TV
    Samsung LED 55"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par vu+duo Voir le message
    c'est revenu , au faite j'ai supprimer le dns puis enregistrer un autre mais au même nom , et tous et rentrer dans l'ordre , j'ai remarquer que l'adresse de IP/URL a changer , c'est peut être ça qui a régler le problème, en tous ça merci a tous .
    Bonsoir,

    ça arrive lorsque tu reboot ton routeur, l'adresse ip local change.

    Si tu es chez no-ip l'idéal est de télécharger le logiciel DUC qui permet la mise à jour automatique.
    ATLAS 200
    VU + ZERO

  • Répondre en citant Répondre en citant

  • #7
    DZSatien Motivé Avatar de vu+duo
    Inscrit
    Apr 2011
    Âge
    42
    Messages
    380
    Récepteur
    atlas 200HD
    TV
    sony
    Remerciement / J'aime
    oui mister you je suis chez no-ip mais je ne trouve pas ce duc





  • #8
    DZSatien Motivé Avatar de vu+duo
    Inscrit
    Apr 2011
    Âge
    42
    Messages
    380
    Récepteur
    atlas 200HD
    TV
    sony
    Remerciement / J'aime
    Bon , je suis revenu , maintenant c'est ma connection internet qui n’arrête pas de sauter , je vais confirmer demain pour contacter numericable, bonne nuit a tous.
    Dernière édition par vu+duo; 28-06-2012 à 08:17





  • #9
    al888
    Guest
    <div class="bbcode_container">
    Citation Envoyé par vu+duo Voir le message
    oui mister you je suis chez no-ip mais je ne trouve pas ce duc
    mily: Arial">client mise à jour dynam ique lol c'est Download

    http://www.no-ip.com/downloads.php

    les dm800 ou autre on un soft pratique aussi EZ-IpUpdate

    http://www.debianaddict.org/article16.html


    http://www.webos-internals.org/wiki/...nt_ez-ipupdate

  • #10
    DZSatien Motivé Avatar de vu+duo
    Inscrit
    Apr 2011
    Âge
    42
    Messages
    380
    Récepteur
    atlas 200HD
    TV
    sony
    Remerciement / J'aime
    merci al888





  • Sujets similaires

    1. probleme de partage avec mes peers
      Par gordons64 dans le forum Vu+
      Réponses: 4
      Dernier message: 08-12-2011, 18:17

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page