Merci Merci:  3
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 7 sur 7

Sujet : Oscam ne demarre pas
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé
    Inscrit
    Mar 2010
    Messages
    450
    Récepteur
    Vu Solo 4K
    TV
    TvSamsungH 50
    Remerciement / J'aime

    Oscam ne demarre pas

    Bjr a tout le monde, bon mon probleme

    Je suis sur la derniere image dream elite 4

    Je me suis mis la url extra plus download oscam

    Via Ftp je telecharge n'importe la qu'elle version et je la met en place, avec les droit qu'il faut, rien y faire

    Attention ma config c'est pareill je la mis sur le dossier correspondant, /etc/tuxbox/config mais rien du tout!!!!



    Je sais plus koi faire, CCcam va trop demode koi

    - - - Mise à jour - - -

    Bon je trouve ma reponse tout seul , sur de4 et oe2 le dossier config c'est /usr/tuxbox un ptit merci ca serait sympa merci a tous et toutes
    Serveur Fr Serieux, Tapatalk
    Merci d'avance et Happy Sharing
    24/24 7/7 365
    Si Off MP de Suite
    Actuellement Je donne un noir unique !!!


  2. #2
    DZSatien Initié
    Inscrit
    Apr 2007
    Messages
    606
    Récepteur
    DM 800 SE
    TV
    SAMSUNG
    Remerciement / J'aime
    verifie le script de lancement ami
    DM 800 SE
    SIM FERRARI
    ATLAS 200 HDS
    TNTSAT HD V5
    TELESAT

  3. Merci Darg disent merci
  4. #3
    Membre Donateur
    Inscrit
    Aug 2009
    Lieu
    Belgique
    Messages
    1 029
    Récepteur
    Atlas 200S HD
    TV
    Panasonic HD
    Remerciement / J'aime
    Salut,
    As-tu essayé de démarrer oscam manuellement via telnet?

  5. Merci Darg disent merci
  6. #4
    DZSatien Motivé Avatar de costa69
    Inscrit
    Aug 2010
    Lieu
    france
    Âge
    39
    Messages
    466
    Récepteur
    dreambox
    TV
    condor
    Remerciement / J'aime
    en telnet met oscam -b ou alors oscam -d 255 mais ton binaire dois se nomer oscam

  7. Merci Darg disent merci
  8. #5
    DZSatien Motivé
    Inscrit
    Mar 2010
    Messages
    450
    Récepteur
    Vu Solo 4K
    TV
    TvSamsungH 50
    Remerciement / J'aime
    Citation Envoyé par ahczl12000 Voir le message
    verifie le script de lancement ami
    Bon je trouve ma reponse tout seul , sur de4 et oe2 le dossier config c'es t" /usr/tuxbox """" un ptit merci ca serait sympa merci a tous et toutes
    Serveur Fr Serieux, Tapatalk
    Merci d'avance et Happy Sharing
    24/24 7/7 365
    Si Off MP de Suite
    Actuellement Je donne un noir unique !!!

  9. #6
    lassang01
    Guest
    merci de signaler ton sujet comme résolu

  10. #7
    DZSatien Motivé
    Inscrit
    Mar 2010
    Messages
    450
    Récepteur
    Vu Solo 4K
    TV
    TvSamsungH 50
    Remerciement / J'aime

    Resolue

    Resolue
    Serveur Fr Serieux, Tapatalk
    Merci d'avance et Happy Sharing
    24/24 7/7 365
    Si Off MP de Suite
    Actuellement Je donne un noir unique !!!

Sujets similaires

  1. Problème Résolu VU+ Duo ne demarre plus
    Par zozoryu dans le forum Vu+
    Réponses: 17
    Dernier message: 08-05-2013, 00:39
  2. oscam ne demarre plus?
    Par jarod411 dans le forum Entraide Oscam
    Réponses: 15
    Dernier message: 15-08-2012, 12:15
  3. Je démarre dans le oscam
    Par pacey59 dans le forum Entraide Oscam
    Réponses: 16
    Dernier message: 04-07-2012, 21:45
  4. VU Uno ne démarre plus !
    Par superfred dans le forum Vu+
    Réponses: 6
    Dernier message: 15-01-2012, 20:02
  5. Vu+ uno ne démarre pas !
    Par lartiste7 dans le forum Vu+
    Réponses: 2
    Dernier message: 13-08-2011, 14:34

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page