Merci Merci:  7
Likes Likes:  0
Dislikes Dislikes:  0
Page 1 sur 3 123 DernièreDernière
Affiche les résultats de 1 à 15 sur 39

Sujet : oscam qui plante toute les 15 min
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 399
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Remerciement / J'aime

    oscam qui plante toute les 15 min

    Bonjour a tous voila depuis aujourd'hui j'ai mon oscam avec emu tntsat qui plante toutes les 15min pourtant je n'ai rien changé voila mes config:

    oscam.conf

    [global]
    logfile = stdout
    fallbacktimeout = 1440
    nice = -10
    preferlocalcards = 1
    dropdups = 1
    lb_mode = 1
    lb_save = 1000
    lb_nbest_readers = 3
    lb_nfb_readers = 2
    lb_stat_cleanup = 24
    failbantime = 5
    failbancount = 10


    [anticasc]
    enabled = 1
    numusers = 1
    sampletime = 5
    samples = 2
    penalty = 1
    aclogfile = /var/log/aclogfile
    fakedelay = 1000
    denysamples = 1


    [newcamd]
    port = xxxx@0100:003311,003315,003317,000068,005211,00522 1,005225,004106,000065,000068,000000,000030,000084 ,1F1F1F,000085,00009B;xxxx@0500:032830,042400,0438 00,023800,020810,021110,020820,032920;xxxx@0603:00 0000,000001,000002,000003;xxxx@0604:000000,000001, 000002,000003,000004
    key = 0102030405060708091011121314


    [cccam]
    port = xxxxx
    nodeid = xxxxxxxxxxxxxxxx
    version = 2.1.3
    reshare = 1
    reshare_mode = 1
    ignorereshare = 1
    stealth = 1


    [dvbapi]
    enabled = 1
    au = 1
    reopenonzap = 1
    user = dvbapi
    boxtype = dreambox


    [webif]
    httpport = 8888
    httpuser = root
    httppwd = oscam
    httphelplang = fr
    httprefresh = 15
    httphideidleclients = 1
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255


    oscam.user



    [account]
    user = dvbapi
    au = 1
    group = 1,2
    cccmaxhops = 1
    numusers = 1
    penalty = 1


    [account]
    user = dzsat
    pwd = dzsat
    uniq = 3
    group = 1
    cccmaxhops = 1
    cccreshare = 1
    cccignorereshare = 1
    numusers = 2
    penalty = 1

    oscam.server:

    [reader]
    label = myemulator
    protocol = constcw
    device = /usr/keys/SoftCam.Key
    caid = 0500,0100,0622,0D05,0603
    ident = 0D05:000004,000010;0500:030B00;0622:000000;0603:1F 1F1F,000000;0100:000030,000084,1F1F1F,000085,1F1F1 F,00009B;0000:00009B
    group = 1
    lb_weight = 1000
    audisabled = 1






    [reader]
    label = xxxxx
    protocol = cccam
    device = xxxxx.no-ip.org,12000
    user = sxxxx
    password = xxxxxx
    inactivitytimeout = 30
    group = 1
    dropbadcws = 1
    cccversion = 2.1.1
    cccmaxhops = 1
    ccckeepalive = 1

    Merci d'avance de votre aide



    2 ATLAS HD200s (au placard)
    Mag256




  2. #2
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Salut,

    Faudrait refaire ton message car c'est illisible !!

    J'ai juste vu que tu utilisais la version avec EMU, je l'utilise actuellement et j'ai rien signaler de perturbant (en même temps je ne fais pas de partage)
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  3. #3
    DZSatien Initié Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 399
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Remerciement / J'aime
    désolé c'est refait la et l'emu tnt je l'utilise depuis qu'il est dispo et pas eu de probléme jusqu'aujourd'hui



    2 ATLAS HD200s (au placard)
    Mag256



  4. #4
    DZSatien Initié
    Inscrit
    Apr 2007
    Messages
    606
    Récepteur
    DM 800 SE
    TV
    SAMSUNG
    Remerciement / J'aime
    salut
    rectifie tes readers l ami
    emulateur group1
    reader group 2
    DM 800 SE
    SIM FERRARI
    ATLAS 200 HDS
    TNTSAT HD V5
    TELESAT

  5. #5
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Tu fais des échanges à partir de cette version ??

    Il me semble que plusieurs personnes se sont plaint d'une instabilité de ce côté avec cette version.

    Tu devrais dans un premier couper OScam puis le relancer pour voir ce que ça donne.
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  6. #6
    DZSatien Initié Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 399
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Remerciement / J'aime
    j'ai deja redemarrer ma dreambox plusieures fois toujours pareil



    2 ATLAS HD200s (au placard)
    Mag256



  7. #7
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par ahczl12000 Voir le message
    salut
    rectifie tes readers l ami
    emulateur group1
    reader group 2
    J'ai la même config que samyh (EMU + serveur) et j'ai aucune instabilité, ni coupure !!!
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  8. #8
    DZSatien Initié Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 399
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Remerciement / J'aime
    je viens de mettre l'emu en groupe 2 pour ne pas le partagé pour voir si sa change



    2 ATLAS HD200s (au placard)
    Mag256



  9. #9
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Citation Envoyé par samyh Voir le message
    je viens de mettre l'emu en groupe 2 pour ne pas le partagé pour voir si sa change
    Oui effectivement il y a des problème quand il est en partage !!
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  10. #10
    DZSatien Initié Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 399
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Remerciement / J'aime
    je vais essayé comme sa et je vous tiens au courant. Merci de votre aide



    2 ATLAS HD200s (au placard)
    Mag256



  11. #11
    DZSatien Initié Avatar de oussets
    Inscrit
    May 2008
    Âge
    38
    Messages
    545
    Récepteur
    DM800
    TV
    sony led 40"
    Remerciement / J'aime
    Bonjour,
    le problème viens peut être aussi du fait qu'il y a des mauvais ident (1F1F1F) dans le reader de son emu ainsi que dans sa conf newcamd.

    Bonne journée
    PC linux Ubuntu 12.04 dédié avec Oscam r11200
    1 Clone DM800HD image BlackHole-2.1.7-Final-Light-OE2.0_dm800_SIM2_SSL84D_Marwen-08-04-2016 , sous Oscam r11200
    1 Clone DM800HD image BlackHole-2.1.7-OE2.0_dm800_SIM2_SSL84D_Marwen_31-07-2015 , sous Oscam r11200

  12. #12
    DZSatien Initié Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 399
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Remerciement / J'aime
    j'ai enlevé les ident et les ports newcamd y a moins de coupure qu'avant et y en a quand meme



    2 ATLAS HD200s (au placard)
    Mag256



  13. #13
    DZSatien Initié Avatar de oussets
    Inscrit
    May 2008
    Âge
    38
    Messages
    545
    Récepteur
    DM800
    TV
    sony led 40"
    Remerciement / J'aime
    Citation Envoyé par samyh Voir le message
    j'ai enlevé les ident et les ports newcamd y a moins de coupure qu'avant et y en a quand meme
    Bonjour,
    régardez aussi si vous n'avez pas des peers qui consommes comme 10.et
    enlevez aussi les ligne uniq= sur vos user et regardez dans la page user du webif oscam et vous verrez a coté du nom du user s'il y a un chiffre celui-ci donneras le nombre de pers connectés sous ce user.
    Dernière édition par oussets; 14-08-2013 à 17:06
    PC linux Ubuntu 12.04 dédié avec Oscam r11200
    1 Clone DM800HD image BlackHole-2.1.7-Final-Light-OE2.0_dm800_SIM2_SSL84D_Marwen-08-04-2016 , sous Oscam r11200
    1 Clone DM800HD image BlackHole-2.1.7-OE2.0_dm800_SIM2_SSL84D_Marwen_31-07-2015 , sous Oscam r11200

  14. #14
    DZSatien Initié Avatar de samyh
    Inscrit
    Jan 2010
    Lieu
    Partout
    Âge
    36
    Messages
    1 399
    Récepteur
    Mag 256
    TV
    Samsung LED 46"
    Remerciement / J'aime
    y a l'anticascading qui est activé



    2 ATLAS HD200s (au placard)
    Mag256



  15. #15
    DZSatien Initié Avatar de oussets
    Inscrit
    May 2008
    Âge
    38
    Messages
    545
    Récepteur
    DM800
    TV
    sony led 40"
    Remerciement / J'aime
    Citation Envoyé par samyh Voir le message
    y a l'anticascading qui est activé
    Bonjour,
    enlevez aussi les ligne uniq= sur vos user et regardez dans la page user du webif oscam et vous verrez a coté du nom du user s'il y a un chiffre celui-ci donneras le nombre de pers connectés sous ce user.
    Si l'anticasacading est activé, y a-t-il beaucoup d'IP dans la page FAILBAN ?
    PC linux Ubuntu 12.04 dédié avec Oscam r11200
    1 Clone DM800HD image BlackHole-2.1.7-Final-Light-OE2.0_dm800_SIM2_SSL84D_Marwen-08-04-2016 , sous Oscam r11200
    1 Clone DM800HD image BlackHole-2.1.7-OE2.0_dm800_SIM2_SSL84D_Marwen_31-07-2015 , sous Oscam r11200

Page 1 sur 3 123 DernièreDernière

Sujets similaires

  1. Oscam qui plante.
    Par dodo5478 dans le forum Entraide Oscam
    Réponses: 0
    Dernier message: 06-05-2013, 22:19
  2. Script qui redemarr Oscam si oscam plante
    Par costa69 dans le forum Oscam Soft, Tuto ,Config
    Réponses: 21
    Dernier message: 18-01-2013, 03:12
  3. Oscam qui plante
    Par Golazoo dans le forum Entraide Oscam
    Réponses: 4
    Dernier message: 19-09-2012, 23:29
  4. Oscam plante
    Par DAREEFER dans le forum Entraide Oscam
    Réponses: 13
    Dernier message: 18-07-2012, 21:54
  5. Mon oscam se plante apres 3m min
    Par fi87 dans le forum Oscam Soft, Tuto ,Config
    Réponses: 1
    Dernier message: 08-05-2012, 21:06

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page