Merci Merci:  9
Likes Likes:  4
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 29 sur 29

Sujet : Oscam seul ne fonctionne pas pour TNTSAT ?
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime

    Bonjour à tous,

    Citation Envoyé par PhilGan Voir le message
    Salut !

    As tu bien défini l'user local dans oscam.user ?

    [account]
    user = local
    group = 1
    Oui, mon [account] dans oscam.user
    [account]
    user = local
    group = 1

    Citation Envoyé par PhilGan Voir le message
    As tu bien mis le group = 1 dans tous les readers comme dans l'user local ?
    Actuellement, j'ai:
    group = 1
    Dans touts mes [reader] et tous mes [account]

    Citation Envoyé par PhilGan Voir le message
    Rappel: Définir un N° de group pour chaque Reader, attribuer les N° de group aux users et tous les N° de group à l'user local.
    Merci PhilGan pour ton aide, mais toujours mes reader et account connectés et pas de chaîne décryptée chez moi.
    Que la TNTSAT par l'emu.

    J'avais oublié de préciser que, j'envoie bien des ecm provenant de mes serveurs à mes peers qui on donc accès aux chaînes.

    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240


  2. #17
    Membre + Avatar de PhilGan
    Inscrit
    Sep 2008
    Âge
    57
    Messages
    1 145
    Récepteur
    VU+DUO
    TV
    LG
    Remerciement / J'aime
    Salut !

    Que t'indique ton LiveLog quand tu essaye de regarder une chaine autre que celle de l'EMU ?
    A+
    VU+DUO VTI 3.2 - Oscam 1.20-sb-svn11360-FPU
    DM800HD Gemini2 v510 - Oscam 1.20-sb-svn11360-mipsel20
    ATLAS HD200S - B104 / B122

    Oscam v11360 mipsel & fpu

    Vuga Sat Firms/Favoris

    Tutos TNTSAT : DM800


  3. #18
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime
    Citation Envoyé par PhilGan Voir le message
    Salut !

    Que t'indique ton LiveLog quand tu essaye de regarder une chaine autre que celle de l'EMU ?
    A+
    Salut,

    Merci PhilGan pour ton aide!!!

    En Oscam seul sur la chaîne Canal+ Cinema.
    Voici un extrait de mon Live Log, j'ai vidé mon oscam.user pour éviter de polluer.
    J'ai remplacé les account et IP par des * pour plus de discrétion.
    2014/11/22 18:20:36 7714DB88 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    2014/11/22 18:20:36 7714DB88 c account '*****' not found!
    2014/11/22 18:20:36 7714DB88 c anonymous disconnected from ***.***.***.***
    2014/11/22 18:20:36 771A42E8 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    2014/11/22 18:20:36 771A42E8 c account '*****' not found!
    2014/11/22 18:20:36 771A42E8 c anonymous disconnected from ***.***.***.***
    2014/11/22 18:20:37 77150788 c anonymous disconnected from ***.***.***.***
    2014/11/22 18:20:38 771A24B8 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    2014/11/22 18:20:38 771A24B8 c account '*****' not found!
    2014/11/22 18:20:38 771A24B8 c anonymous disconnected from ***.***.***.***
    2014/11/22 18:20:38 7713C0A8 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    2014/11/22 18:20:38 7713C0A8 c account '*****' not found!
    2014/11/22 18:20:38 7713C0A8 c anonymous disconnected from ***.***.***.***
    2014/11/22 18:20:38 771A8FC0 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    2014/11/22 18:20:38 771A8FC0 c account '*****' not found!
    2014/11/22 18:20:38 771A8FC0 c anonymous disconnected from ***.***.***.***
    2014/11/22 18:20:41 771BFFA8 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    2014/11/22 18:20:41 771BFFA8 c account '*****' not found!
    2014/11/22 18:20:41 771BFFA8 c anonymous disconnected from ***.***.***.***
    2014/11/22 18:20:42 771C3C28 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    2014/11/22 18:20:42 771C3C28 c account '*****' not found!
    2014/11/22 18:20:42 771C3C28 c anonymous disconnected from ***.***.***.***
    2014/11/22 18:20:43 771A6118 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    2014/11/22 18:20:43 771A6118 c account '*****' not found!
    2014/11/22 18:20:43 771A6118 c anonymous disconnected from ***.***.***.***
    2014/11/22 18:20:46 771C1DD8 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    2014/11/22 18:20:46 771C1DD8 c account '*****' not found!
    2014/11/22 18:20:46 771C1DD8 c anonymous disconnected from ***.***.***.***
    2014/11/22 18:20:46 7719D9E8 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    Des account et par de reader alors que mon oscam.user est vide et que mon oscam.server a des reader ???

    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240

  4. #19
    Membre + Avatar de PhilGan
    Inscrit
    Sep 2008
    Âge
    57
    Messages
    1 145
    Récepteur
    VU+DUO
    TV
    LG
    Remerciement / J'aime
    C'est bien ce qu'il me semblait, tu as bien une erreur dans ton user local ( une erreur de syntaxe quelque part ).

    Donne moi une ligne du LiveLog quand tu es sur une chaine de l'Emulateur qui fonctionne.
    A+
    VU+DUO VTI 3.2 - Oscam 1.20-sb-svn11360-FPU
    DM800HD Gemini2 v510 - Oscam 1.20-sb-svn11360-mipsel20
    ATLAS HD200S - B104 / B122

    Oscam v11360 mipsel & fpu

    Vuga Sat Firms/Favoris

    Tutos TNTSAT : DM800


  5. #20
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime
    Re-salut,

    En oscam seul sur M6 avec uniquement ceci dams mon oscam.user
    [account]
    user = local
    group = 1
    • 2014/11/22 19:16:28 0 >> OSCam << cardserver log switched, version 1.20-unstable_svn, build r10011 (mipsel-tuxbox-linux-gnu-libusb-pcsc)
    • 2014/11/22 19:16:28 76BAA048 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    • 2014/11/22 19:16:28 76BAA048 c account '*****' not found!
    • 2014/11/22 19:16:28 76BAA048 c anonymous disconnected from ***.***.***.***
    • 2014/11/22 19:16:28 76BABE78 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    • 2014/11/22 19:16:28 76BABE78 c account '*****' not found!
    • 2014/11/22 19:16:28 76BABE78 c anonymous disconnected from ***.***.***.***
    • 2014/11/22 19:16:29 76BADCA8 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    • 2014/11/22 19:16:29 76BADCA8 c account '*****' not found!
    • 2014/11/22 19:16:29 76BADCA8 c anonymous disconnected from ***.***.***.***
    • 2014/11/22 19:16:30 76BAFAD8 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    • 2014/11/22 19:16:30 76BAFAD8 c account '*****' not found!
    • 2014/11/22 19:16:30 76BAFAD8 c anonymous disconnected from ***.***.***.***
    • 2014/11/22 19:16:31 76BB1908 c encrypted cccam-client ***.***.***.*** rejected (invalid access)
    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240

  6. #21
    Membre + Avatar de PhilGan
    Inscrit
    Sep 2008
    Âge
    57
    Messages
    1 145
    Récepteur
    VU+DUO
    TV
    LG
    Remerciement / J'aime
    Ne me dis pas que tu vois la chaine M6 dans ces conditions !!!
    Ta déclaration de ton user local comporte une erreur à l'un des deux endroits suivants ( attention à la syntaxe ).

    Je te propose de mettre ceci :

    oscam.conf

    [dvbapi]
    enabled = 1
    au = 1
    user = localuser
    boxtype = dreambox


    oscam.user

    [account]
    user = localuser
    group = 1

    Le changement de nom sera peut être salutaire.

    Tu devrais avoir ceci dans ton LiveLog pour M6 avec l'Emu :
    2014/11/22 19:44:10 2B674CB8 c localuser (0500&030B00/1511/2202/142:7B13BE50D605C2A04BF0FBED16F5F4DF): found (14 ms) by emulator (L/2/4/4) - M6

    A+
    VU+DUO VTI 3.2 - Oscam 1.20-sb-svn11360-FPU
    DM800HD Gemini2 v510 - Oscam 1.20-sb-svn11360-mipsel20
    ATLAS HD200S - B104 / B122

    Oscam v11360 mipsel & fpu

    Vuga Sat Firms/Favoris

    Tutos TNTSAT : DM800


  7. Merci deuxcase0 disent merci
  8. #22
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime
    Si avec cette configuration, M6 fonctionne comme l'ensemble des chaines TNTSAT 030b00 (sauf HD bien entendu)

    Dans mon oscam.conf, j'ai:

    [dvbapi]
    enabled = 1
    user = local
    au = 1
    boxtype = dreambox

    Avec dans mon oscam.user:

    [account]
    user = local
    group = 1

    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240

  9. #23
    Nouveau
    Inscrit
    Sep 2009
    Messages
    29
    Récepteur
    dreambox 800hd se
    TV
    samsung
    Remerciement / J'aime
    salut, quelle version OSCAM / TNTSAT sur la DM800hd image blackhole ??

  10. #24
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime
    Citation Envoyé par angel22 Voir le message
    salut, quelle version OSCAM / TNTSAT sur la DM800hd image blackhole ??
    Salut,

    Sur ce post, tu en as plusieurs.
    http://www.dzsat.org/forum/f413/osca...ey-401058.html

    En première page celui-ci si tu-as une image OE2:
    oscam-svn9847-mipsoe20-webif-ssl-libusb_st-pcsc-oscam-emu-patched.zip

    Tu en trouveras d'autres en pages 4 et 5 du même post.

    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240

  11. Merci angel22 disent merci
  12. #25
    Membre + Avatar de PhilGan
    Inscrit
    Sep 2008
    Âge
    57
    Messages
    1 145
    Récepteur
    VU+DUO
    TV
    LG
    Remerciement / J'aime
    Regarde bien ton Log, en aucun cas tu trouve ton account "local" indiquant un Found.
    Tu as uniquement : account '*****' not found

    Si tu as cela c'est bien qu'il y a un problème dans la déclaration de ton user local.

    Ce que tu as déclaré parait juste, sauf qu'il doit y avoir des espaces mal placés ou une erreur de syntaxe sur les ligne précédentes.

    A toi de bien vérifier, ton problème est bien là, c'est pourquoi aussi je t'ai proposé de changer son nom ( pas d'espace après le nom ).

    A+
    VU+DUO VTI 3.2 - Oscam 1.20-sb-svn11360-FPU
    DM800HD Gemini2 v510 - Oscam 1.20-sb-svn11360-mipsel20
    ATLAS HD200S - B104 / B122

    Oscam v11360 mipsel & fpu

    Vuga Sat Firms/Favoris

    Tutos TNTSAT : DM800


  13. Merci deuxcase0 disent merci
  14. #26
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime
    SalutPhilGan,

    Encore un grand merci pour ton aide!!!

    Je n'ai pas vue d’erreur dans ma configuration.

    La voici:

    Mon oscam.conf
    # main configuration
    #
    [global]
    Nice = -1
    WaitForCards = 0
    PreferLocalCards = 1
    logfile = /tmp/oscam.log
    maxlogsize = 60
    saveinithistory = 1

    [monitor]
    port = 8080
    monlevel = 4
    nocrypt = 127.0.0.1
    appendchaninfo = 1

    [webif]
    httpport = mon_port
    httpuser = mon_user
    httppwd = mon_pass
    httprefresh = 15
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255

    [newcamd]
    key = 0102030405060708091011121314
    port = 10000@0500:030B00

    [cccam]
    port = mon_port_ouvert
    version = 2.1.3
    reshare = 2

    [dvbapi]
    enabled = 1
    user = local
    au = 1
    boxtype = dreambox
    Mon oscam.user (sans mes peers) j'ai juste laissé l'account pour le fonctionnement avec le couple CCcam/Oscam
    [account]
    user = local
    group = 1

    [account]
    user = cccam
    pwd = cccam
    group = 1
    caid = 0500
    ident = 0500:030B00
    au = 1
    monlevel = 0
    Mon oscam.server (sans mes serveurs distants) une seule ligne et pas d'espace sur ident =
    # oscam.server generated automatically by Streamboard OSCAM 1.20-unstable_svn SVN r10011
    # Read more: http://www.streamboard.tv/svn/oscam/...cam.server.txt

    [reader]
    label = emulator
    protocol = emu
    device = emulator
    caid = 0D00,0D02,0D03,0D05,090F,0500,1801,0604,2600,FFFF
    detect = cd
    ident = 0D00:000000,000004,000010,000014,000020,0000C0,000 0C4,0000CC;0D02:000000,00008C,0000A0,0000A4,0000A8 ;0D03:000000,000004,000008,000024,000028;0D05:0000 00,000004,000010;090F:000000;0500:000000,030B00,02 3800,021110,007400,007800;1801:000000;0604:000000; 2600:000000;FFFF:000000
    group = 1
    emmcache = 1,1,2
    lb_weight = 500
    auprovid = 030B00
    Mon LiveLog de démarrage de oscam et passage sur M6 qui fonctionne comme toute la TNTSAT.

    • 2014/11/23 04:14:33 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build r10011 (mipsel-tuxbox-linux-gnu-libusb-pcsc)
    • 2014/11/23 04:14:33 0 s creating pidfile /tmp/.oscam/oscam.pid with pid 1359
    • 2014/11/23 04:14:33 0 s services reloaded: 0 services freed, 23 services loaded, rejected 0
    • 2014/11/23 04:14:33 0 s [Emu] OSEmu (built-in) version 708
    • 2014/11/23 04:14:33 0 s userdb reloaded: 2 accounts loaded, 0 expired, 0 disabled
    • 2014/11/23 04:14:33 0 s signal handling initialized
    • 2014/11/23 04:14:33 0 s 252 service-id's loaded in 11 ms
    • 2014/11/23 04:14:33 0 s 940 provid's loaded
    • 2014/11/23 04:14:33 0 s monitor: initialized (fd=7, port=8080)
    • 2014/11/23 04:14:33 0 s newcamd: initialized (fd=8, port=10000)
    • 2014/11/23 04:14:33 0 s -> CAID: 0500 PROVID: 030B00
    • 2014/11/23 04:14:33 0 s cccam: initialized (fd=9, port=*****)
    • 2014/11/23 04:14:33 0 s emulator [emu] creating thread for device emulator
    • 2014/11/23 04:14:33 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    • 2014/11/23 04:14:33 0 s anti cascading disabled
    • 2014/11/23 04:14:33 5987C0 c plain dvbapi-client granted (local, au=off)
    • 2014/11/23 04:14:33 5E2048 h webif: decompressed 156656 bytes back into 373768 bytes
    • 2014/11/23 04:14:33 5E2048 h HTTP Server running. ip=0.0.0.0 port=*****
    • 2014/11/23 04:14:33 5987C0 c [DVBAPI] Detected /dev/dvb/adapter0/demux0 Api: 0, userconfig boxtype: 1
    • 2014/11/23 04:14:33 596900 r key file not found in: /etc/config
    • 2014/11/23 04:14:33 596900 r reading key file: /var/keys/SoftCam.Key
    • 2014/11/23 04:14:33 596900 r emulator [emu] Reader initialized (device=emulator, detect=cd, mhz=357, cardmhz=357)
    • 2014/11/23 04:14:34 596900 r emulator [emu] card detected
    • 2014/11/23 04:14:35 596900 r emulator [emu] found card system emu
    • 2014/11/23 04:14:35 596900 r emulator [emu] THIS WAS A SUCCESSFUL START ATTEMPT No 1 out of max alloted of 1
    • 2014/11/23 04:14:35 596900 r key file not found in: /etc/config
    • 2014/11/23 04:14:35 596900 r reading key file: /var/keys/SoftCam.Key

    J'avais oublié mon script Ncam_Oscam.sh
    #!/bin/sh

    CAMNAME="Oscam TNTSat"

    remove_tmp () {
    rm -rf /tmp/*.info* /tmp/*.tmp*
    }

    case "$1" in
    start)
    echo "[SCRIPT] $1: $CAMNAME"
    remove_tmp
    /usr/bin/oscam -b -c /etc/config
    /usr/bin/oscam &
    ;;
    stop)
    echo "[SCRIPT] $1: $CAMNAME"
    killall -9 oscam 2>/dev/null
    sleep 1
    remove_tmp
    ;;
    *)
    $0 stop
    exit 0
    ;;
    esac

    exit 0
    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240

  15. #27
    Ancien Avatar de waawa
    Inscrit
    Jan 2012
    Messages
    3 100
    Récepteur
    Vu+
    TV
    sony
    Remerciement / J'aime
    Salut,

    C'est étrange, au départ lorsque tu as évoqué tes serveurs avec le statut "connected" mais aucun ecm, j'ai tout de suite pensé à ce paramètre "dropbadcws", depuis le webif c'est "Drop CWs with wrong checksum" mais après avoir posé ta config et les logs, ça ne doit être cela.

    Ce que je te propose, c'est de partir sur une nouvelle config toute fraîche et de la configurer tranquillement étape par étape.

    J'ai testé cela sous BH 2.1.3 donc même chose que toi...

    Pour cela, je viens de compiler oscam-emu (svn10018) dispo en bas de page.

    Voici le script de démarrage :

    Code:
    #!/bin/sh
    
    
    CAMNAME="OScam-emu svn10018"
    
    
    
    
    remove_tmp () {
      rm -rf /tmp/cainfo.* /tmp/camd.* /tmp/sc.* /tmp/*.info* /tmp/*.tmp* /tmp/oscam*
            [ -e /tmp/.oscam ] && rm -rf /tmp/.oscam
            [ -e /tmp/.emu.info ] && rm -rf /tmp/.emu.info
            [ -e /tmp/oscam.mem ] && rm -rf /tmp/oscam.mem
    }
    
    
    case "$1" in
      start)
      echo "[SCRIPT] $1: $CAMNAME"
      remove_tmp
      touch /tmp/.emu.info
      echo oscam-svn10018_fpu-oscam-emu > /tmp/.emu.info
      /usr/bin/oscam-svn10018_fpu-oscam-emu -b -r 2 -c /etc/tuxbox/config/oscamemu10018
      sleep 3
      ;;
      stop)
      echo "[SCRIPT] $1: $CAMNAME"
      kill `pidof oscam-svn10018_fpu-oscam-emu`
      sleep 2
      remove_tmp
      ;;
      restart)
      $0 stop
      sleep 3
      $0 start
      exit
      ;;
      *)
      $0 stop
      exit 0
      ;;
    esac
    
    
    exit 0

    oscam.conf

    Code:
    [global]
    logfile                       = /var/log/oscam.log
    maxlogsize                    = 200
    
    
    [dvbapi]
    enabled                       = 1
    au                            = 1
    request_mode                  = 1
    user                          = localuser
    boxtype                       = dreambox
    
    
    [webif]
    httpport                      = 1234
    httprefresh                   = 10
    httpallowed                   = 192.168.0.1-192.168.0.255
    hideclient_to                 = 15

    C'est tout dans un 1er temps !!

    Si tu lances oscam-emu et que tu zappes sur une chaîne de la TNT SD, le reader emulator se créera automatiquement et ça fonctionnera même sans dvbapi.

    Ensuite il te suffira d'ajouter tes serveurs via webif, ajouter ton dvbapi, etc et normalement ça devrait fonctionner en client sans le moindre problème.

    Chez moi en tout cas, c'est 100% OK !

    Fais attention à bien placer ta conf oscam ==> /etc/tuxbox/config/oscamemu10018 (dossier à créer)

    A+
    Fichiers joints Fichiers joints
    installer un softcam (CCcam, OScam...) facilement sur image Blackhole + emu BH, VTI, PLi !!!

    Merci de ne pas me contacter en privé pour du support, le forum est là pour ça !!!
    Pour les (anciens) possesseurs de Vu+, voici un sondage pour vous => Image préférée sur Vu+ ?

  16. Merci deuxcase0 disent merci
    J'aimes deuxcase0, radmau, Jacquion ont aimés
  17. #28
    DZSatien Initié
    Inscrit
    Aug 2011
    Messages
    1 032
    Récepteur
    dreambox 800hd se
    TV
    lg 42la620s
    Remerciement / J'aime
    alors ton pb à été resolu mec pour savoir .
    vu+ zéro - bh 2.1.7 - CCcam 2.1.3 - dans le salon

    DM800 Hd se wifi openpli 4.0 oscam dans la chambre

  18. #29
    Membre + Avatar de deuxcase0
    Inscrit
    Jan 2009
    Messages
    1 633
    Récepteur
    Vu+ Duo2, Vu+ Duo
    TV
    Samsung UE55H6400
    Remerciement / J'aime
    Salut à tous,

    Merci waawa pour ton aide!!!

    Cela fonctionne en suivant ta procédure avec oscam-svn10018_fpu-oscam-emu
    J'ai encore quelques paramètre à affiner car quelques petits blocages lors des changements de serveur.
    Je pense que le problème venait de mon fichier oscam.dvbapi je l'ai vidé.
    Je n'ai laissé que :
    P: 0500:030B00 # Tntsat
    P: 0500:032830 # CSAT via
    P: 0100:003311 # CSAT seca
    P: 0100:003315 # CSAT seca
    P: 0100:003317 # CSAT seca
    @+++
    VU+ Duo2: BlackHole-3.0.4 - OScam - HDD 750Go - USB 2Go
    VU+ Duo: BlackHole-2.1.7 - OScam - HDD 160Go - USB 2Go

    PrismCube Ruby: Off Stable version 2.0.6 - OScam - HDD 500Go
    TV: Samsung UE55H6400
    AMPLI: YAMAHA HTR-6240

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. Oscam Emu tntSAT qui fonctionne ?
    Par shazan dans le forum Entraide Oscam
    Réponses: 3
    Dernier message: 01-11-2013, 22:47
  2. Carte tntsat ne fonctionne plus sous oscam
    Par Niconoz dans le forum Entraide Oscam
    Réponses: 5
    Dernier message: 24-06-2013, 18:37
  3. newnigma2 Oscam seul, TNTSAT (locale) sur DM 800 aide config
    Par cepaco dans le forum Entraide Oscam
    Réponses: 18
    Dernier message: 11-07-2012, 21:19
  4. Mise à jour: Image backup nemsis avec Oscam seul ( configuré pour carte tntsat)
    Par costa69 dans le forum Images E1
    Réponses: 2
    Dernier message: 27-06-2012, 21:46
  5. Oscam seul avec carte fun Tntsat
    Par ridha_frih dans le forum Entraide Oscam
    Réponses: 8
    Dernier message: 14-11-2011, 01:32

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page