Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Problème de lancement OsCam
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    May 2015
    Messages
    2
    Récepteur
    Dreambox 800 HD
    TV
    Samsung LED 55"
    Remerciement / J'aime

    Problème de lancement OsCam

    Bonsoir, J'ai mis en place OsCam 1.20 10653 sur mon VPS (Debian) x64. L'application se lance sans fichier oscam.conf. Mais des qu'un fichier oscam.conf est présent (vide ou remplie) celui-ci ne démarre pas, même avec le paramètre de debug celui-ci n'affiche rien. Pouvez vous m'aider s'il vous plait ?

    Cordialement,


  2. #2
    DZSatien Expert
    Inscrit
    Mar 2011
    Lieu
    usr /local/bin/DZSat.org
    Messages
    990
    Récepteur
    DM800se
    TV
    Samsung LED 40
    Remerciement / J'aime
    bonjour
    Tu as compiler l'oscam ou juste copié les fechier sur ton vps ?????

Sujets similaires

  1. Réponses: 18
    Dernier message: 05-01-2014, 10:51
  2. Lancement d'Oscam OK avec Telnet, pas avec Cron
    Par geo505 dans le forum Entraide Oscam
    Réponses: 9
    Dernier message: 10-11-2013, 20:31
  3. Oscam sur ubuntu, problème oscam crash
    Par ricain dans le forum Entraide Oscam
    Réponses: 2
    Dernier message: 15-04-2012, 19:49
  4. Réponses: 18
    Dernier message: 10-03-2010, 18:05

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page