Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : Problème: ECM found Mais black screen
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé
    Inscrit
    Aug 2015
    Âge
    57
    Messages
    331
    Récepteur
    Vu+ Solo2
    TV
    Panasonic
    Remerciement / J'aime

    Problème: ECM found Mais black screen

    Bonjour,

    Je rencontre un petit problème plutôt embêtant avec oscam.
    En gros, oscam reçoit bien des ECM corrects mais l'écran reste noir.

    Dans le log, je vois uniquement des "found" mais l'écran reste noir. Cela arrive aussi bien avec un proxy cccam qu'avec une carte locale (seca).

    Difficile de reproduire exactement ce problème mais il semblerait que cela apparaisse quand beaucoup de mauvais ECM sont arrivés.

    Je résout cela en redémarrant oscam via le Bouton bleu.
    C'est sur un Vu solo2 avec blackhole 3.0.2F oscam 1.20 11273 patched compilé avec simple build.

    Merci pour votre aide.


  2. #2
    Nouveau
    Inscrit
    May 2008
    Lieu
    Maroc
    Messages
    9
    Récepteur
    spark reloaded
    TV
    Loewe
    Remerciement / J'aime
    Citation Envoyé par Pixs Voir le message
    Bonjour,

    Je rencontre un petit problème plutôt embêtant avec oscam.
    En gros, oscam reçoit bien des ECM corrects mais l'écran reste noir.

    Dans le log, je vois uniquement des "found" mais l'écran reste noir. Cela arrive aussi bien avec un proxy cccam qu'avec une carte locale (seca).

    Difficile de reproduire exactement ce problème mais il semblerait que cela apparaisse quand beaucoup de mauvais ECM sont arrivés.

    Je résout cela en redémarrant oscam via le Bouton bleu.
    C'est sur un Vu solo2 avec blackhole 3.0.2F oscam 1.20 11273 patched compilé avec simple build.

    Merci pour votre aide.
    Bonjour.
    Vérifiez dans oscam.conf, rubrique dvbapi si la ligne "boxtype" est documentée "dreambox", si non modifiez.
    a vous lire...

  3. #3
    DZSatien Motivé
    Inscrit
    Aug 2015
    Âge
    57
    Messages
    331
    Récepteur
    Vu+ Solo2
    TV
    Panasonic
    Remerciement / J'aime
    Bonjour,

    Merci pour la réponse.
    Malheureusement, ce n'est pas ça le problème puisque j'avais déjà configuré de cette façon.

  4. #4
    DZSatien Habitué Avatar de boulze
    Inscrit
    Dec 2007
    Lieu
    France
    Âge
    44
    Messages
    291
    Récepteur
    Dreambox 800Hd se
    TV
    Lg
    Remerciement / J'aime

    Icon7

    Citation Envoyé par nodigonu Voir le message
    Bonjour.
    Vérifiez dans oscam.conf, rubrique dvbapi si la ligne "boxtype" est documentée "dreambox", si non modifiez.
    a vous lire...
    Salut ton problème provient très certainement de ton dvbapi .
    Rectifie le selon les providers que ouvre ton ou tes serveurs je pense que tout devrait rentrer dans l'ordre.
    @plus
    Vu Plus solo2,Oscam,Wicardd 1.19

Sujets similaires

  1. Black screen SKY UK HD
    Par adr87 dans le forum Discussions autour du satellite
    Réponses: 4
    Dernier message: 01-02-2015, 23:00
  2. Probleme nss 22w black screen - nouvelle politique de cryptage
    Par pino007 dans le forum Entraide CCcam
    Réponses: 0
    Dernier message: 09-08-2013, 20:50
  3. Problème Résolu black screen
    Par maxco14 dans le forum Entraide E1
    Réponses: 3
    Dernier message: 30-01-2012, 18:47
  4. chaine decryptée mais black screen ??
    Par zanghali dans le forum Entraide CCcam
    Réponses: 7
    Dernier message: 02-10-2011, 17:30
  5. Problème de black screen/écran noir
    Par okba6z dans le forum Entraide CCcam
    Réponses: 9
    Dernier message: 23-02-2011, 15:20

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page