Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 19 sur 19

Sujet : probleme reshar carte via039 sous oscam
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Habitué
    Inscrit
    Dec 2009
    Lieu
    bruxelles
    Messages
    177
    Récepteur
    md800hd se
    TV
    LG
    Remerciement / J'aime

    vires les classes je confirme


  2. #17
    DZSatien Motivé Avatar de beavis
    Inscrit
    Feb 2008
    Lieu
    sur terre
    Messages
    366
    Récepteur
    Vu+ Ultimo
    TV
    sony
    Remerciement / J'aime
    bonjour

    j'ai eu le meme probleme aussi avec oscam
    j'ai enlevés les classes
    atlas hd 100 et 200

  3. #18
    DZSatien Motivé
    Inscrit
    Jul 2008
    Âge
    36
    Messages
    299
    Récepteur
    Vu+ Duo
    TV
    SONY 55 4K
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par popejp2 Voir le message
    Byshop, tu la trouve où ta version d'oscam 8025 car via le vti pannel la derniere version d'oscam seul est la 1.20 / 7951

    Bonnes fetes à tous
    ici : http://www.streamboard.tv/wbb2/threa...user=0&page=80

    ;)

  • #19
    DZSatien Confirmé
    Inscrit
    Nov 2007
    Âge
    37
    Messages
    89
    Récepteur
    dm 800
    TV
    philips
    Remerciement / J'aime
    Bonjour à tous,
    j'ai rencontré le même problème(plus moyen de lire ma 039 depuis hier soir aux alentours de 23h45, par contre çà fonctionnait très bien en Cccam!).Je suis passé en version 7969 ce matin et tout refonctionne correctement en laissant les classes.

  • Page 2 sur 2 PremièrePremière 12

    Sujets similaires

    1. probleme cccam sous oscam
      Par robocop591 dans le forum Entraide Oscam
      Réponses: 12
      Dernier message: 17-07-2012, 11:03
    2. probleme de lecteur Smargo sous OSCAM
      Par freemoh dans le forum Entraide Oscam
      Réponses: 10
      Dernier message: 26-03-2012, 11:35
    3. PROBLEME nlines viaccess sous OSCAM
      Par fastbox dans le forum Entraide Oscam
      Réponses: 3
      Dernier message: 28-02-2012, 23:11
    4. probleme carte via sous gemini cccam ok sous POD aide svp
      Par le_didje dans le forum Entraide CCcam
      Réponses: 0
      Dernier message: 08-10-2011, 13:07
    5. probleme pour lire carte de mon peer cccam sous oscam
      Par unperfect dans le forum Entraide Oscam
      Réponses: 8
      Dernier message: 07-03-2011, 22:41

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page