Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Readers se déconnectent au bout d'un moment
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Banni
    Inscrit
    Jan 2012
    Âge
    37
    Messages
    496
    Récepteur
    800 HD SE
    TV
    Samsung 60"
    Remerciement / J'aime

    Readers se déconnectent au bout d'un moment

    Bonjour,

    Depuis 2-3 jours, mes readers se déconnectent sans raison.

    Avant, tout allait très bien !

    J'utilise OSCAM 1.20-unstable_svn build #7365 (la dernière dans les téléchargements Openpli).

    Voici ma configuration :

    [global]logfile = stdout
    clienttimeout = 2500
    fallbacktimeout = 2000
    failbantime = 5
    cachedelay = 120
    nice = -1
    maxlogsize = 0
    preferlocalcards = 1
    saveinithistory = 1


    [newcamd]
    port = 15000@0500:042800,042810
    key = 0102030405060708091011121314


    [cs357x]
    port = 12300


    [cccam]
    port = 14000
    version = 2.2.1
    reshare = 1
    updateinterval = 0
    minimizecards = 0
    keepconnected =


    [dvbapi]
    enabled = 1
    au = 1
    user = dreambox
    boxtype = dreambox


    [webif]
    httpport = ****
    httphelplang = fr
    httprefresh = 30
    httpallowed = 192.168.0.1-255.255.255.255,192.168.2.14

    Serveur :

    [reader]
    label = bistv
    protocol = internal
    device = /dev/sci0
    caid = 0500
    ident = 0500:042800,042810
    group = 1


    [reader]
    label = p*****
    protocol = cccam
    device = ***.tv,5****
    user = s***
    password = dz
    group = 2

    User

    [account]
    user = **
    pwd =
    group = 1,2



    Auriez-vous une idée ?

    Je possède un vu+ solo sur openpli et une bis tv en locale.

    Je n'ai pas 1000 peers et je les connais tous.

    Merci de m'aider.


  2. #2
    Banni
    Inscrit
    Jan 2012
    Âge
    37
    Messages
    496
    Récepteur
    800 HD SE
    TV
    Samsung 60"
    Remerciement / J'aime
    Bonsoir,

    Problème réglé en changeant ceci dans les readers :


    Ensuite, je me suis rendu compte que je laissais à chaque fois la page de mon webif allumée sur mon smartphone. J'ai changé cela.

    Maintenant, ça marche !

    Bonne soirée.

Sujets similaires

  1. readers seul pas ok
    Par chaton dans le forum Entraide Oscam
    Réponses: 7
    Dernier message: 26-08-2012, 10:49
  2. readers s'arrete
    Par itgate dans le forum Entraide Oscam
    Réponses: 9
    Dernier message: 28-05-2012, 15:25
  3. readers s'arrete
    Par itgate dans le forum Oscam Soft, Tuto ,Config
    Réponses: 1
    Dernier message: 16-05-2012, 14:58
  4. aide config READERS
    Par lunatic_672 dans le forum Entraide Oscam
    Réponses: 5
    Dernier message: 01-03-2012, 12:32
  5. mes clients cccam se connectent et deconnectent plusieurs fois
    Par kha_led10 dans le forum Entraide CCcam
    Réponses: 4
    Dernier message: 09-06-2011, 08:38

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page