Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : TN T$at OK mais étrange !!
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Oct 2011
    Lieu
    Sous les sats
    Messages
    260
    Récepteur
    VU+ Solo 4K
    TV
    Sony 42''
    Remerciement / J'aime

    TN T$at OK mais étrange !!

    Bonjour à tous,

    j'ai modifié ma config oscam afin de pouvoir récupérer les chaines TNT sur ma DM800se.

    Je pense avoir correctement suivi la procédure, mais après de multiples essais, rien ne fonctionnait jusqu'à ce que je retire ma carte TNT*SAT du récepteur et là .... miracle cela fonctionne.

    Bon je comprends que l'EMU fonctionne, mais je voulais utiliser ma carte et garder l'EMU en backup....

    Auriez vous un conseil ?

    voici ma config de oscam.sserver

    Code PHP:
    [reader]
    label tntsat
    protocol 
    internal
    device 
    = /dev/sci1
    services 
    tntsat
    caid 
    0500
    detect 
    cd
    mhz 
    500
    cardmhz 
    357
    aeskeys 
    0500@030B00:xxxxxxxxxxxxx3keysxxxxxxxxxxxxxxxx56
    group 
    1
    lb_weight 
    1000 

    [reader]
    label myemulator
    protocol 
    constcw
    device 
    = /usr/keys/SoftCam.Key
    ident 
    0D05:000004,000010;0500:030B00;0622:000000;0603:00 0000;0100:000030,000084,000085,00009B
    group 
    1
    audisabled 

    DM 800se HD - ICVS 21 nov 2011 ssl84a - OSCAM 1.10rc-svn build #6089
    Cloud Ibox (en cours d'install.)
    Openbox S10 HD - CCcam v 2.1.4, firmware HDS2_S10_by_anonymouSX version 1
    Strong 6420 TNTSAT (back-up) / FTE MAX S102 + S300 + Aston Simba 201 (tous retraités!)
    Un petit clic sur Thanks ça fait toujours plaisir merci


  2. #2
    Super Modérateur Avatar de cachou
    Inscrit
    Sep 2012
    Messages
    4 789
    Récepteur
    dreambox 800hdSE
    TV
    sansung 65p led
    Remerciement / J'aime
    Citation Envoyé par blusat Voir le message
    Bonjour à tous,

    j'ai modifié ma config oscam afin de pouvoir récupérer les chaines TNT sur ma DM800se.

    Je pense avoir correctement suivi la procédure, mais après de multiples essais, rien ne fonctionnait jusqu'à ce que je retire ma carte TNT*SAT du récepteur et là .... miracle cela fonctionne.

    Bon je comprends que l'EMU fonctionne, mais je voulais utiliser ma carte et garder l'EMU en backup....

    Auriez vous un conseil ?

    voici ma config de oscam.sserver

    Code PHP:
    [reader]
    label tntsat
    protocol 
    internal
    device 
    = /dev/sci1
    services 
    tntsat
    caid 
    0500
    detect 
    cd
    mhz 
    500
    cardmhz 
    357
    aeskeys 
    0500@030B00:xxxxxxxxxxxxx3keysxxxxxxxxxxxxxxxx56
    group 
    1
    lb_weight 
    1000 

    [reader]
    label myemulator
    protocol 
    constcw
    device 
    = /usr/keys/SoftCam.Key
    ident 
    0D05:000004,000010;0500:030B00;0622:000000;0603:00 0000;0100:000030,000084,000085,00009B
    group 
    1
    audisabled 

    Salut
    Tu met le même groupe dans tes reader, il faut groupe 1 pour l' emu et groupe 2 pour ta carte sur ma DM je tourne comme ça.

Sujets similaires

  1. Etrange
    Par byleka60 dans le forum OpenBox
    Réponses: 8
    Dernier message: 12-02-2012, 13:13
  2. Etrange reconfiguration
    Par blusat dans le forum OpenBox
    Réponses: 3
    Dernier message: 22-01-2012, 20:10
  3. etrange adresse ip
    Par be_free dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 04-12-2009, 22:37
  4. etrange!!!
    Par inthe dans le forum Discussions autour du satellite
    Réponses: 0
    Dernier message: 14-04-2008, 16:39
  5. Etrange Non....
    Par spyk dans le forum Discussions Générales
    Réponses: 3
    Dernier message: 05-07-2007, 12:02

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page