Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : triplereader ne fonctionne pas sous ubuntu
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Feb 2013
    Lieu
    derrière toi, regarde!
    Âge
    33
    Messages
    121
    Récepteur
    vu+ solo clone
    TV
    hitachi plasma
    Remerciement / J'aime

    triplereader ne fonctionne pas sous ubuntu

    Bonjour,

    j'ai resorti mon triple reader et je l'ai connecter sur mon petit serveur ubuntu. Les cartes télésat sont bien lus et je peut voir toutes les infos des cartes mais quand je demande une chaine j'ai un blackscreen

    J'ai ajouté le fichier rules avec le serial bien configurer comme il le faut. Je ne comprend pas et sa m’énerve grave

    mes configs:

    [reader]
    label = TeleSat_Card1
    description = telesat_card
    protocol = smartreader
    device = TripleP1;Serial:000008da
    smargopatch = 1
    caid = 0100
    detect = cd
    mhz = 600
    cardmhz = 600
    ident = 0100:00006D,000000
    group = 2
    emmcache = 1,3,15
    lb_weight = 100

    si quelqu'un utilise un triple reader sur ubuntu comment vous faite??
    Merci

    - - - Mise à jour - - -

    Bon, maintenant les reader ce réinitialise en boucle (off, NEEDINIT, CARDOK) et toujours pas d'image

    je sent que ce triple lecteur va finir, nan je vais le finir a coups de masse pour passer mes nerfs, et que je vais prendre de simple smargo simple et efficace


  2. #2
    Banni
    Inscrit
    Jan 2013
    Lieu
    paris
    Âge
    32
    Messages
    173
    Récepteur
    xtrend
    TV
    led 46
    Remerciement / J'aime
    pour ça c du conflit de port de ton triple smargo
    moi j pri des lecteur KONIG , a 9 euros piece, remsemble par un hub de 7 entree j ai en ce moment 6 carte sur oscam pc windows et ça marche 100%,



    bonne journee et contact moi si tu as besoin de plus de details

  3. #3
    DZSatien Habitué
    Inscrit
    Feb 2013
    Lieu
    derrière toi, regarde!
    Âge
    33
    Messages
    121
    Récepteur
    vu+ solo clone
    TV
    hitachi plasma
    Remerciement / J'aime
    je laisse tomber ce fichu triple reader, il fonctionnais si bien avec mon RPI! La j'ai passer commander de smargo car mes ancien je les ai casser sans faire exprès.

    donc j'attend des smargo et un hub pour les mettre en sécurité.

  4. #4
    Banni
    Inscrit
    Jan 2013
    Lieu
    paris
    Âge
    32
    Messages
    173
    Récepteur
    xtrend
    TV
    led 46
    Remerciement / J'aime
    konig avec hub as des meilleurs temps que smargo ... achete en 1 et tu vera

Sujets similaires

  1. nlines canal sat ne fonctionne pas sous oscam
    Par dj_hichem dans le forum Entraide Oscam
    Réponses: 14
    Dernier message: 28-09-2013, 21:29
  2. Carte tntsat ne fonctionne plus sous oscam
    Par Niconoz dans le forum Entraide Oscam
    Réponses: 5
    Dernier message: 24-06-2013, 18:37
  3. Mgcamd qui fonctionne sous CCcam ???
    Par zod013 dans le forum Newcamd Section
    Réponses: 0
    Dernier message: 14-05-2013, 19:08
  4. MAJ des droits CSAT et C+ ne fonctionne pas sous OSCAM 1.10
    Par voltigegm dans le forum Entraide Oscam
    Réponses: 50
    Dernier message: 16-06-2012, 21:52
  5. C+ HD fonctionne avec CCCAM sur DM 800 ?????ent sous S
    Par brunette dans le forum Entraide CCcam
    Réponses: 5
    Dernier message: 29-06-2011, 13:02

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page