Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Une autre erreur dans mon log Oscam
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    May 2007
    Messages
    163
    Récepteur
    dm800hd
    TV
    sony
    Remerciement / J'aime

    Une autre erreur dans mon log Oscam

    Je vois beaucoup de lignes de ce genre dans mon log:

    2013/09/09 15:19:39 569CF0 p WARNING: client <mon_client>, caid 0D05, prid 000004, srvid 32D1 -> ANSWER from READER <mon_reader> , rc 5 --> *** ERROR in write_ecm_answer! Not ea found! ***

    Vous savez à quoi ça correspond et comment solutionner?
    Merci

    - - - Mise à jour - - -

    toujours cette erreur....:(


  2. #2
    DZSatien Habitué
    Inscrit
    May 2007
    Messages
    163
    Récepteur
    dm800hd
    TV
    sony
    Remerciement / J'aime
    En fait, je viens de comprendre un truc: J'avais des problèmes de timeout à répétition dans mon log, donc j'ai augmenté le clienttimeout dans oscam.conf
    Je 'lai mis sur 20000 au lieu de 5000.
    Je n'ai effectivement plus de timeout ni de not found, mais j'ai cette erreur à la place.

Sujets similaires

  1. Réponses: 1
    Dernier message: 29-04-2013, 17:03
  2. install oscam erreur /dev/sci0 dans le log
    Par titi07 dans le forum Entraide Oscam
    Réponses: 1
    Dernier message: 24-02-2012, 19:13
  3. éliminer erreur dans log
    Par thuglife dans le forum Entraide Oscam
    Réponses: 2
    Dernier message: 29-10-2011, 12:45

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page