Merci Merci:  19
Likes Likes:  1
Dislikes Dislikes:  0
Page 4 sur 4 PremièrePremière 1234
Affiche les résultats de 46 à 51 sur 51

Sujet : OSCAM 1.20-svn build r8349 Emu TNT


  1. #46
    DZSatien Habitué
    Inscrit
    Nov 2007
    Âge
    35
    Messages
    188
    Remerciement / J'aime

    ok merci pour ce tuto
    sauf que je trouve pas mon cccam.cfg dans mon oscam?
    sur vu+ duo qqun saurait m'aider?

    - - - Mise à jour - - -

    au fait
    il y a t il un moyen de recuperer les chaines hd perdues avec vu+duo ayant local csat 039
    v7.1a et b
    demo sagem off

  2. J'aimes cachou ont aimés

  3. #47
    Super Modérateur Avatar de cachou
    Inscrit
    Sep 2012
    Messages
    4 790
    Récepteur
    dreambox 800hdSE
    TV
    sansung 65p led
    Remerciement / J'aime
    Connection ok mais écran noir avec pc debian , que ce soit en cccam ou newcamd. Le site minicat.tv ne marche plus ou sont les oscam.key a jour SVP.

    - - - Mise à jour - - -

    Connection ok mais écran noir avec pc debian , que ce soit en cccam ou newcamd. Le site minicat.tv ne marche plus ou sont les oscam.key a jour SVP.

  4. #48
    DZSatien Habitué Avatar de SOF65
    Inscrit
    Sep 2012
    Lieu
    ALGER
    Messages
    185
    Récepteur
    Geant/DREAMBOX800
    TV
    Condor.TOSHIBA32'
    Remerciement / J'aime
    Citation Envoyé par badlooser Voir le message
    salam

    voici la version 8349 compatible emu tnt

    oscam-1.20-unstable_svn8349


    ciao ciao
    Bonsoir,
    D'abord grand merci à badlooser

    Quelqu'un peux m'aider car je ne sais pas comment installer cette oscam, après avoir télécharger le fichier r8349.rar et décompresser ce dernier, j'ai eu 5 fichiers un texte et 4 compressés :
    - oscam-1.20-unstable_svn8349-i486-linux-gnu-libusb
    - oscam-1.20-unstable_svn8349-mipsel-unknown-linux-gnu
    - oscam-1.20-unstable_svn8349-powerpc-linux
    - oscam-1.20-unstable_svn8349-powerpc-tuxbox-linux-gnu

    Et quand je décompresse un, j'obtiens 5 fichiers nommés de 0 à 5 ??? là je me suis bloquer HELP
    Habituellement j'installe directement via TSpanel ou via fichier *.tbz2 ou *.ipk mais là je n'ai rien trouver et je suis bloqué

    Merci par avance
    DB800HD PVR, image dreamhelite blachHole V3--CCcam 2.1.4 / OScam

  5. #49
    DZSatien Motivé Avatar de sofiane.54
    Inscrit
    Nov 2012
    Lieu
    PARIS & NANCY
    Âge
    32
    Messages
    384
    Récepteur
    Vu+ Solo²
    TV
    Sony LED 40"
    Remerciement / J'aime
    Citation Envoyé par SOF65 Voir le message
    Bonsoir,
    D'abord grand merci à badlooser

    Quelqu'un peux m'aider car je ne sais pas comment installer cette oscam, après avoir télécharger le fichier r8349.rar et décompresser ce dernier, j'ai eu 5 fichiers un texte et 4 compressés :
    - oscam-1.20-unstable_svn8349-i486-linux-gnu-libusb
    - oscam-1.20-unstable_svn8349-mipsel-unknown-linux-gnu
    - oscam-1.20-unstable_svn8349-powerpc-linux
    - oscam-1.20-unstable_svn8349-powerpc-tuxbox-linux-gnu

    Et quand je décompresse un, j'obtiens 5 fichiers nommés de 0 à 5 ??? là je me suis bloquer HELP
    Habituellement j'installe directement via TSpanel ou via fichier *.tbz2 ou *.ipk mais là je n'ai rien trouver et je suis bloqué

    Merci par avance
    Il me semble que sur une DM 800HD il faut que tu utilises le binaire mipsel "oscam-1.20-unstable_svn8349-mipsel-unknown-linux-gnu" que tu renommes oscam dans /usr/bin avec attribut 755.


    - - - Mise à jour - - -

    J'ai un soucis depuis quelques jours et je voudrais vous en faire part pour savoir si l'un d'entre vous à déjà était confronté à ce genre de problème:
    J'ai fais la mise à jour de l'image BH 2.0.2 rev E et depuis j'ai des problème d'instabilité sur mon serveur Oscam, je m'expliques lorsque je restart mon oscam emu 8349 via le webif, il plante direct et je dois attendre plusieurs minutes avant qu'il se relance automatiquement, j'ai installé un script check_oscam automatisé via le cron qui vérifie si le binaire oscam tourne dans la liste des processus et le relance au cas ou il est arrêté mais là aussi rien ne change il m'indique bien que l'oscam est arrêté et qu'il va redémarré mais cela ne règle pas mon problème et parfois il m'indique qu'il tourne toujours alors qu'il est planté. Lorsque j'essaies de relancer oscam en ligne de commande via telnet là aussi il ne veut pas se relancer directement alors qu'il tourne en tache de fond et je dois attendre plusieurs minute avant que le webif se relance, et j'ai le même soucis lorsque je restart l'emu via la touche blue pannel, que je restart l'enigma2 (IGU) ou reboot complet de ma box.
    J'ai même connu dernièrement un soucis réseau en voyant mes readers (carte locale) et proxies (readers distants) se connectés et déconnectés sans arret et lorsque je vérifie ma liste de processus je constate que j'ai plusieurs binaire oscam qui tourne en tache de fond et à mon avis cela doit crée une instabilité réseau. J'ai essayé de désactivé le DCHP sur le Vu+ en lui assignant une IP fixe que j'avais configuré au préalabe via l'interface de gestion de mon routeur mais cela à pour conséquence de mettre tous mes Readers distants en Error ou Uknown, mes peers arrivent à se connecter chez moi mais je ne peux me connecter sur leur serveur donc j'ai réactivé le DCHP et assigné une IP statique à l'adresse MAC de mon récepteur est cela fonctionne.

    J'espère avoir des réponses et retour prochainement.
    A+ Sofiane
    Récepteur: Vu+ Solo² HD PVR Twin Tuner DVB-S2
    Image:
    BlackHole 2.1.4 , Skin: HD Glass 16 version 9.13
    CAMNAME: OSCAM 1.20-unstable_svn build r12207_emu



  6. #50
    DZSatien Habitué Avatar de njbni
    Inscrit
    Sep 2010
    Lieu
    Casablanca
    Messages
    198
    Récepteur
    HD200
    TV
    Samsung
    Remerciement / J'aime
    Citation Envoyé par sofiane.54 Voir le message
    Il me semble que sur une DM 800HD il faut que tu utilises le binaire mipsel "oscam-1.20-unstable_svn8349-mipsel-unknown-linux-gnu" que tu renommes oscam dans /usr/bin avec attribut 755.


    - - - Mise à jour - - -

    J'ai un soucis depuis quelques jours et je voudrais vous en faire part pour savoir si l'un d'entre vous à déjà était confronté à ce genre de problème:
    J'ai fais la mise à jour de l'image BH 2.0.2 rev E et depuis j'ai des problème d'instabilité sur mon serveur Oscam, je m'expliques lorsque je restart mon oscam emu 8349 via le webif, il plante direct et je dois attendre plusieurs minutes avant qu'il se relance automatiquement, j'ai installé un script check_oscam automatisé via le cron qui vérifie si le binaire oscam tourne dans la liste des processus et le relance au cas ou il est arrêté mais là aussi rien ne change il m'indique bien que l'oscam est arrêté et qu'il va redémarré mais cela ne règle pas mon problème et parfois il m'indique qu'il tourne toujours alors qu'il est planté. Lorsque j'essaies de relancer oscam en ligne de commande via telnet là aussi il ne veut pas se relancer directement alors qu'il tourne en tache de fond et je dois attendre plusieurs minute avant que le webif se relance, et j'ai le même soucis lorsque je restart l'emu via la touche blue pannel, que je restart l'enigma2 (IGU) ou reboot complet de ma box.
    J'ai même connu dernièrement un soucis réseau en voyant mes readers (carte locale) et proxies (readers distants) se connectés et déconnectés sans arret et lorsque je vérifie ma liste de processus je constate que j'ai plusieurs binaire oscam qui tourne en tache de fond et à mon avis cela doit crée une instabilité réseau. J'ai essayé de désactivé le DCHP sur le Vu+ en lui assignant une IP fixe que j'avais configuré au préalabe via l'interface de gestion de mon routeur mais cela à pour conséquence de mettre tous mes Readers distants en Error ou Uknown, mes peers arrivent à se connecter chez moi mais je ne peux me connecter sur leur serveur donc j'ai réactivé le DCHP et assigné une IP statique à l'adresse MAC de mon récepteur est cela fonctionne.

    J'espère avoir des réponses et retour prochainement.
    A+ Sofiane
    Reviens à BH 1.7.9 ou alors zap sur VTI

    NjB
    DM 800 HD BH 0.12 CCcam
    DM 500 GP Darkstar II OSCam/CCcam
    CRISTOR ATLAS-E 2.05/2.44 V2
    Vu+ SOLO VTI image

  7. #51
    DZSatien Motivé Avatar de sofiane.54
    Inscrit
    Nov 2012
    Lieu
    PARIS & NANCY
    Âge
    32
    Messages
    384
    Récepteur
    Vu+ Solo²
    TV
    Sony LED 40"
    Remerciement / J'aime
    Citation Envoyé par njbni Voir le message
    Reviens à BH 1.7.9 ou alors zap sur VTI

    NjB
    Tu penses que mon problème est du à l'image BH 2.0.2 REV E?? Je n'avais jamais rencontré ce problème avant la mise à jour donc je vais revenir à la mise à jour antérieure REV C puis si le problème persiste je changerais d'image.
    A+
    Récepteur: Vu+ Solo² HD PVR Twin Tuner DVB-S2
    Image:
    BlackHole 2.1.4 , Skin: HD Glass 16 version 9.13
    CAMNAME: OSCAM 1.20-unstable_svn build r12207_emu



Page 4 sur 4 PremièrePremière 1234

Sujets similaires

  1. [Emu via2.6&3.0]OSCAM 1.10rc-svn build #5983-r7-GS
    Par deuxcase0 dans le forum Oscam Soft, Tuto ,Config
    Réponses: 69
    Dernier message: 24-02-2013, 13:10
  2. oscam 1.20 build # 8262
    Par Mamoud1313 dans le forum Oscam Soft, Tuto ,Config
    Réponses: 29
    Dernier message: 05-02-2013, 18:20
  3. Crash OSCAM 1.20-unstable_svn build #7943
    Par cyclone27 dans le forum Entraide Oscam
    Réponses: 13
    Dernier message: 09-12-2012, 15:14
  4. pas d emu carte !?? OSCAM 1.20-unstable_svn build #7938
    Par haricot dans le forum Entraide Oscam
    Réponses: 0
    Dernier message: 23-11-2012, 19:03
  5. OSCAM 1.2-unstable-svn build #7936 version au 17/11/2012
    Par franck971 dans le forum Entraide Oscam
    Réponses: 22
    Dernier message: 19-11-2012, 20:13

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page