Affiche les résultats de 1 à 3 sur 3

Sujet : probleme avec x3
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Nov 2007
    Messages
    41
    Récepteur
    geant
    TV
    phillps
    Thanks
    0
    Remercié 0 fois dans 0 Posts

    probleme avec x3

    bonjour j' ai voulu enlever le boot a1.20 pour mettre a1.00
    et la j'ai utliser le flash Cristor_CR3_X3_DSP_V_3_05, je me retrouve boot 03.00 model kyng v20-sc0 comment faire pour remettre origine boot a1.00 king x3 merci.


  2. #2
    Super Modérateur Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    35
    Messages
    2 950
    Récepteur
    cristor
    TV
    cristor
    Thanks
    271
    Remercié 864 fois dans 479 Posts
    pour koi a tu fait ca
    en marche en avant et ne revien po en ariere
    tu telecharge la v A1.00 .kfl
    mai je te consaeil de revenir au boot a1.20
    en injectant la v1.20.kfl
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  3. #3
    Nouveau
    Inscrit
    Nov 2007
    Messages
    41
    Récepteur
    geant
    TV
    phillps
    Thanks
    0
    Remercié 0 fois dans 0 Posts

    probleme resolue

    parce que avec le boot a1 20 j'ai pas les premieres et les ppv se block tandis avec la version a1 00 et plus stable les ppv marche a part quelque coupure j'ai resolue mon probleme j'ai se que je voulais boot a1 mainsfsot 1.25 apres des recherche merci.

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page