Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 30 sur 30

Sujet : Problème de connection atlas e et numéricable
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    Nouveau
    Inscrit
    Apr 2011
    Messages
    18
    Thanks
    0
    Remercié 0 fois dans 0 Posts

    J'ai essayer mai sa ne veut toujours pas marché.


  2. #17
    Nouveau
    Inscrit
    Apr 2011
    Messages
    18
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    Franchement je ne sais plus quoi faire.

  3. #18
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Thanks
    518
    Remercié 2 062 fois dans 969 Posts
    Citation Envoyé par sefyou13 Voir le message
    Franchement je ne sais plus quoi faire.
    la tu doit avoir un probleme avec ton instalation. essaye du prendre ton demo ailleur que chez toi pour voir.
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  4. #19
    Nouveau
    Inscrit
    Apr 2011
    Messages
    2
    Récepteur
    Vu+pro3
    TV
    Samsung
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    salut
    je suis dans le meme cas k toi j aimerai savoir si tu as trouve un solution. merci

  5. #20
    Nouveau
    Inscrit
    Apr 2011
    Messages
    2
    Récepteur
    Vu+pro3
    TV
    Samsung
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    quand j amène mon demo hez un ami ki est a free ca marche mais chez moi jamais

  6. #21
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Thanks
    518
    Remercié 2 062 fois dans 969 Posts
    salut .

    essaye du faire un ping vers l'ip de l'Atlas à partir d'un pc connecté au réseau local
    -démarrer (windows)
    - rechercher les programmes et fichiers, tu écris "cmd", une fenêtre dos apparaitra
    - tu écris sur cette fenêtre la commande suivante
    ping -t 192.168.X.X
    puis entrer

    NB: 192.168.X.X c'est l'adresse I.P de ton atlas.

    Si le ping est Ok, vérifier la configuration ethernet de l'Atlas au niveau de la passerelle et du DNS (qui dans une config "standard correspond à l'ip de votre routeur).
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  7. #22
    Nouveau
    Inscrit
    Apr 2011
    Messages
    18
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    salut voila j'ai fait le ping est c'est ok, mais le souci la passerelle sur mon atlas n'est pas bon comment je fais pour la changé ?

  8. #23
    Nouveau
    Inscrit
    Apr 2011
    Messages
    18
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    C'est bon j'ai réussi a la changé mais le dns comment savoir si il est bon?

  9. #24
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Thanks
    518
    Remercié 2 062 fois dans 969 Posts
    Citation Envoyé par sefyou13 Voir le message
    C'est bon j'ai réussi a la changé mais le dns comment savoir si il est bon?
    bon tu teste cette dns : 208.67.222.222
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  10. #25
    Nouveau
    Inscrit
    Apr 2011
    Messages
    18
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    sa veut toujours pas marché

  11. #26
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Thanks
    518
    Remercié 2 062 fois dans 969 Posts
    Citation Envoyé par sefyou13 Voir le message
    sa veut toujours pas marché
    tu teste ça :
    DNS Primaire Numericable : 89.2.0.1
    DNS Secondaire Numericable : 89.2.0.2

    ------------------------------------------------------------------

    DNS Primaire Numéricable : 81.220.255.4
    Dns Secondaire Numéricable : 80.236.0.68

    -----------------------------------------------------------------
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  12. #27
    DZSatien Habitué
    Inscrit
    Mar 2011
    Messages
    160
    Récepteur
    Atlas HD-100
    TV
    Samsung LE40C6530
    Thanks
    216
    Remercié 14 fois dans 13 Posts
    x sefyou13
    Si tu as toujours de problèmes de connexion je te recommande de mettre la dernière version du soft A2.38

    Si avec cette dernière version tu as encore de problèmes, post ici de nouveau

  13. #28
    Membre +
    Inscrit
    Oct 2009
    Messages
    1 059
    Récepteur
    Atlas HD 200
    TV
    Panasonic 42E6M
    Thanks
    94
    Remercié 157 fois dans 132 Posts
    bonjour

    exact normalement problème résolu avec la dernière version A2.38 , et ceci en grande partie grace à toi retama , merci à toi et à la team KYNG
    Connexion : Anis 2 Mo Atlas HD 200 (B103/B118) Cristor Atlas E (B:A2.10/S:A2.59 Que du bonheur merci les KYNG !!! )

  14. #29
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Thanks
    518
    Remercié 2 062 fois dans 969 Posts
    Citation Envoyé par dico12 Voir le message
    bonjour

    exact normalement problème résolu avec la dernière version A2.38 , et ceci en grande partie grace à toi retama , merci à toi et à la team KYNG
    oui c'est vraiment grace a retama91 que la team kyng a vu ce probleme. merci a lui et la team kyng
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  15. #30
    Nouveau
    Inscrit
    Apr 2011
    Messages
    18
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    Voila j'ai mi le le soft A2.38 est j'ai toujour le meme probleme.

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. probleme de connection avec cristor atlas e
    Par sahsah dans le forum Atlas HD
    Réponses: 8
    Dernier message: 06-02-2010, 15:50
  2. Réponses: 5
    Dernier message: 04-12-2009, 23:00
  3. probleme de connection
    Par kammy dans le forum Gbox échange Free
    Réponses: 0
    Dernier message: 16-04-2009, 14:13

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page