Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Pblm, Fte S202
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé Avatar de TomiX
    Inscrit
    Aug 2007
    Âge
    57
    Messages
    77
    Récepteur
    aston
    TV
    Old Model
    Remerciement / J'aime

    Pblm, Fte S202

    Salam..

    Je viens de constater que le dernier firmware pour fte cause problème sur certain démos.
    j'ai 02 fte qui ont ce problème: le flash se déroule correctement.. le démo fonctionne décode les chaines.. mais si on le met en veille, là il ne redémare plus.. impossible de le remettre en marche
    sauf si on le reflash de nouveau avec un ancien firmware ou avec un firmware sans chaines..
    Et pourtant j'en ai d'autre Fte similaire qui fonctionnent correctement avec la même mise à jour..

    Quelqu'un a eu ce blème.. solution... ai-je oublié quelque chose ?

    J'ai procéder presque à toutes les méthodes sans résultat ++... il me reste le Jtag ou l'eeprom....
    alors si quelqu'un à une soluce ou une ID...qu'il m'éclaire..
    merci


  2. #2
    DZSatien Initié Avatar de kamilou
    Inscrit
    Apr 2008
    Lieu
    france
    Messages
    867
    Récepteur
    vu+ duo
    TV
    samsung
    Remerciement / J'aime
    salam
    voila mon dump essaie j espere que ça fonctionneras pour toi saha ftrourek ou ramdanek dis moi quoi
    http://www.speedyshare.com/files/240...re_un_Dump.rar

  3. #3
    DZSatien Confirmé Avatar de TomiX
    Inscrit
    Aug 2007
    Âge
    57
    Messages
    77
    Récepteur
    aston
    TV
    Old Model
    Remerciement / J'aime

    re

    merci pour ton aide...

Sujets similaires

  1. Probléme ON, UP9, ASH, . . . Etc
    Par shOOter dans le forum Entraide Starsat
    Réponses: 298
    Dernier message: 11-06-2016, 11:30
  2. Problème avec certaines chaines sur Atlas E
    Par dico12 dans le forum Cristor (Archives Uniquement)
    Réponses: 55
    Dernier message: 03-05-2010, 16:57
  3. Problème DM600 : Image figée
    Par goupil74 dans le forum Discussions Générales
    Réponses: 0
    Dernier message: 21-10-2009, 19:03
  4. problème démo FTE max s202
    Par athyounes dans le forum Discussions autour du satellite
    Réponses: 3
    Dernier message: 23-07-2008, 12:43

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page