Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Plantage au démarrage Technosat 6000+
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Feb 2010
    Messages
    10
    Remerciement / J'aime

    Plantage au démarrage Technosat 6000+

    Bonjour,
    Au cours du flashage ya eu coupure d'électricité et du coup mon demo ne démarre
    plus. Que faire pour remedier ce problème.

    Merci


  2. #2
    Nouveau
    Inscrit
    Dec 2009
    Messages
    18
    Remerciement / J'aime
    Avant tout vérifie si l'alimentation est intacte(et plus particulièrement les 2 sorties:5v et 3.3v) qui sont très sensibles aux variations du secteur...

  3. #3
    Nouveau
    Inscrit
    Feb 2010
    Messages
    10
    Remerciement / J'aime
    Sauf si un circuit a pris un coup si non à mon avis il ne doit pas y avoir d'alimentation.Je pense que
    son problème se trouve au chargement du système.

Sujets similaires

  1. Clone-Liste
    Par matoo dans le forum Discussions autour du satellite
    Réponses: 119
    Dernier message: 28-11-2015, 19:41
  2. Les Clones de A à Z
    Par Lagdjil dans le forum Discussions autour du satellite
    Réponses: 1
    Dernier message: 03-11-2008, 17:24

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page