Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 6 sur 6

Sujet : Pobleme avec aston xena 1700
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Sep 2009
    Messages
    1
    Remerciement / J'aime

    Pobleme avec aston xena 1700

    bjr a tous, j'ai un problème avec mon démo aston XENA 1700 il veut pplus s'allumer et il ne fait que reboutter en affichant le dode d'erreur ERR:800
    MERCI A TOUS


  2. #2
    Nouveau
    Inscrit
    Mar 2010
    Messages
    3
    Remerciement / J'aime
    Salut nakata2316, as tu résolu ton souci avec ton demod?
    J'ai le même problème que toi.
    Merci
    Bye

  3. #3
    Nouveau
    Inscrit
    Jan 2010
    Messages
    36
    Remerciement / J'aime
    direction le service technique ;)
    j'avais le meme probleme, et il marche a merveil.

  4. #4
    Nouveau
    Inscrit
    Mar 2010
    Messages
    3
    Remerciement / J'aime
    Ok, merci pour ta réponse !
    A+

  5. #5
    DZSatien Initié
    Inscrit
    Aug 2009
    Messages
    752
    Récepteur
    800HD.mag254
    TV
    samsung smart tv
    Remerciement / J'aime
    salut.c peut etre tard mais avez vous controle votre alim a+
    atlas200s
    800hd a8p
    800hd clone
    mag254

  6. #6
    Nouveau
    Inscrit
    Dec 2010
    Messages
    3
    Remerciement / J'aime
    repare le 500da

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page