Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 4 sur 4

Sujet : Problème axil ad600 New
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jan 2008
    Âge
    48
    Messages
    4
    Récepteur
    Digiclass
    TV
    Samsung
    Remerciement / J'aime

    Problème axil ad600 New

    Sur les deux démos que je possède ,il ne s'allume plus ,il se sont eteints du jour au lendemain alors qu'ils fonctionnaient trés bien ,on dirait un problème d'alim.
    Quelqu'un a-t-il déja rencontré ce problème.:Invision-Board-Fran:Invision-Board-Fran


  2. #2
    Fondateur / Webmaster Avatar de Nassou
    Inscrit
    Mar 2007
    Lieu
    Derrière la scène
    Messages
    5 730
    Récepteur
    Probox Air+/MiBox
    TV
    LG 32" LCD / 720p
    Remerciement / J'aime
    Oui je pense aussi que c'est un problème d'alimentation.
    Matos : DM 600 (ORIGINAL - Peter Pan) - AZBox (en tant que boitier multimédia) - Metabox/Starsat 4200 (quelque part dans...)


  3. #3
    Nouveau
    Inscrit
    Nov 2007
    Âge
    38
    Messages
    6
    Remerciement / J'aime
    non instal un nouvaux seting

  4. #4
    DZSatien Confirmé
    Inscrit
    Jan 2008
    Âge
    36
    Messages
    86
    Remerciement / J'aime
    Salut

    Dans un premier temps, demonte tes demo et verifie si tu n'endends pas des bruits types sifflements ou des composants crâmés!En Géneral les capa sur ces demo sont trés fragile

    Ensuite prends les mesures de tes alim pour comparer avec une alim qui fonctionne bien.

    a+++

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page