Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Ecran noir après décryptage
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Initié
    Inscrit
    Dec 2008
    Lieu
    Tunis
    Messages
    1 704
    Récepteur
    Plusieurs...
    TV
    samsung Led 40
    Remerciement / J'aime

    Ecran noir après décryptage

    Bonjour, certains d entre vous a sûrement remarqué que des fois sur l atlas , quand une chaine tarde à être décryptée via ligne cccam ou même le serveur kyng , eh ben quand la chaine de décrypte enfin , à peu près après 5 ou 7 secondes l image reste noire, y a que le son qui marche et faut encore attendre encore quelques secondes poue l image ss affiche enfin puis je suis obligé de cliquer sur exit pour que le message en bas de l ecran s enleve, c ce genre de message "chaine ne peut etre decryptee"
    Y a t il une astuce pour eviter que l image saffiche tard apres le son au zapping quand une chaine tarde à se décoder? Et pour le prio tout est bien fait de ce côté là Merci
    Dernière édition par marouen+; 28-12-2013 à 10:33


  2. #2
    DZSatien Habitué
    Inscrit
    Apr 2013
    Lieu
    paris
    Âge
    35
    Messages
    120
    Récepteur
    atlas hd200s
    TV
    samsung led 46
    Remerciement / J'aime
    je suis dans le meme cas que ce soit les free server ou distant

  3. #3
    DZSatien Initié Avatar de dm80084
    Inscrit
    Apr 2009
    Lieu
    France
    Messages
    523
    Récepteur
    VU+UNO-ATLAS 200S
    TV
    Philips 42PFL8404
    Remerciement / J'aime
    salut

    idem ici

    @+
    Cristor ATLAS 200s logiciel B128 v5 boot B105
    Vu+ Uno Officielle - Oscam 1.20 b 9059 - BlackHole 2.0.7.3 (au placard)


Sujets similaires

  1. vu solo ecran noir aprés flash
    Par mkp95 dans le forum Vu+
    Réponses: 20
    Dernier message: 18-11-2017, 21:16
  2. Ecran noir après flashage Vu Duo... HELP
    Par buzjay dans le forum Vu+
    Réponses: 8
    Dernier message: 25-01-2013, 12:45
  3. Vu+ Clone apres flashage ecran noir
    Par pplemagot dans le forum Vu+
    Réponses: 28
    Dernier message: 14-04-2012, 21:53
  4. Problème Résolu BM 800 HD Ecran noir après sortie de veille
    Par tim0584 dans le forum Entraide E2
    Réponses: 3
    Dernier message: 16-06-2011, 13:25

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page