Merci Merci:  41
Likes Likes:  35
Dislikes Dislikes:  0
Page 13 sur 41 PremièrePremière ... 39101112131415161723 ... DernièreDernière
Affiche les résultats de 181 à 195 sur 613

Sujet : HD 100 bug report
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #181
    DZSatien Habitué Avatar de seca_oran
    Inscrit
    Oct 2010
    Lieu
    Oran
    Messages
    198
    Récepteur
    Atlas HD 200
    TV
    Samsung 55" Curve
    Remerciement / J'aime

    salut a mon avis tu as un problème d'orientation si le signal des Jsc HD es en moyen de 71 % c'est bon si non tu doit revoir ton installation autre chose si tu as un switch made in china change le ...( j'avais le même problème et c’était le switch)


  2. #182
    Nouveau
    Inscrit
    Nov 2007
    Lieu
    France
    Âge
    63
    Messages
    29
    Récepteur
    Atlas HD100
    TV
    Sony
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par NACERLARBI Voir le message
    Assalam.
    Mon Atlas HD100 ne cesse de redémarrer. Il affiche( Load on run) puis s'éteint et le refait chaque fois. Je l'ai flashé plusieurs fois avec des flash différents mais le problème persiste.
    Que dois-je faire? AIDEZ-Moi SVP.
    Salam,

    J'ai exactement le meme probleme, j'ai flashé le démo une dizaine de fois, et ce avec des versions différentes (106 et 107)... quand c'est fini le démo me met END... je débranche puis rebranche l'alim, et là il fait un load run on puis se met en veille... j'ai essayé avec une autre alim... que faire... merci de votre aide ...

  • #183
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par elchicco Voir le message
    Salam,

    J'ai exactement le meme probleme, j'ai flashé le démo une dizaine de fois, et ce avec des versions différentes (106 et 107)... quand c'est fini le démo me met END... je débranche puis rebranche l'alim, et là il fait un load run on puis se met en veille... j'ai essayé avec une autre alim... que faire... merci de votre aide ...
    Bonsoir elchicco
    Quand il va s'allumer tu dois changer de chaine le plus vite possible.
    Exemple: Si ton démo était sur la toute liste avant ce problème, quand il s'allume, appuie sur le bouton FAV.
    Et si ton démo était sur une liste de favoris avant ce problème, quand il s'allume, appuie sur le bouton TV/RA.
    j'espère qu'il va zapper sur une chaine en Clair.
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !



  • Répondre en citant Répondre en citant

  • Merci elchicco disent merci
  • #184
    Nouveau
    Inscrit
    Nov 2007
    Lieu
    France
    Âge
    63
    Messages
    29
    Récepteur
    Atlas HD100
    TV
    Sony
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par kokito Voir le message
    Bonsoir elchicco
    Quand il va s'allumer tu dois changer de chaine le plus vite possible.
    Exemple: Si ton démo était sur la toute liste avant ce problème, quand il s'allume, appuie sur le bouton FAV.
    Et si ton démo était sur une liste de favoris avant ce problème, quand il s'allume, appuie sur le bouton TV/RA.
    j'espère qu'il va zapper sur une chaine en Clair.
    Salam kokito,

    Merci pour ton message...Tout est ok maintenant...

  • #185
    Nouveau
    Inscrit
    Mar 2011
    Messages
    12
    Remerciement / J'aime
    Bonjour à tous,je suis nouveau sur le site.
    Un grand bravo pour ce forum et aux modo.
    J'ai remarqué sur mon atlas que l'image est souvant mais pas toujours pleine de points blanc parasites et trait rouge on les voit surtout quand l'image est sombre. Pour info avec un samsat 70hd branché sur le même cable et antenne l'image est parfaite.
    Quelqu'un à le même problême? Ou encore mieux une solution?
    Merci d'avance!

  • #186
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par regisj Voir le message
    Bonjour à tous,je suis nouveau sur le site.
    Un grand bravo pour ce forum et aux modo.
    J'ai remarqué sur mon atlas que l'image est souvant mais pas toujours pleine de points blanc parasites et trait rouge on les voit surtout quand l'image est sombre. Pour info avec un samsat 70hd branché sur le même cable et antenne l'image est parfaite.
    Quelqu'un à le même problême? Ou encore mieux une solution?
    Merci d'avance!
    Non, je n'ai jamais eu ce problème, ni entendu parlé.
    Essaye de changer les paramètres vidéo.
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  • Merci regisj disent merci
    J'aimes regisj ont aimés
  • #187
    Nouveau
    Inscrit
    Mar 2011
    Messages
    12
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par kokito Voir le message
    Non, je n'ai jamais eu ce problème, ni entendu parlé.
    Essaye de changer les paramètres vidéo.
    Oui c'est bien ça super kokito! J'avais mis sur 1080p comme j'ai lu que ma tv l'était et j'ai remis sur 1080i mon pb semble réglé.
    Merci encore kokito!

  • J'aimes kokito ont aimés
  • #188
    DZSatien Initié
    Inscrit
    Dec 2009
    Lieu
    Alger
    Messages
    1 756
    Récepteur
    Atlas HD100
    TV
    condor LED 32"
    Remerciement / J'aime
    salam alikoum et ramadane moubarak
    j'aimerai juste savoir si le serveur de l'ATLAS 100 HD est ON.
    chez moi plus rien ne marche et je suspecte ma connexion internet.
    merci

  • #189
    DZSatien Confirmé
    Inscrit
    May 2011
    Messages
    62
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par afed58 Voir le message
    salam alikoum et ramadane moubarak
    j'aimerai juste savoir si le serveur de l'ATLAS 100 HD est ON.
    chez moi plus rien ne marche et je suspecte ma connexion internet.
    merci
    bonjour
    il ne faut pas trop compter sur les free serveurs
    c'est assez nul ces derniers temps
    freezs sur Csat et l’arrêt des serveurs dans la soirée, le moment le plus intéressant pour mater la télé

  • #190
    DZSatien Confirmé
    Inscrit
    May 2011
    Messages
    62
    Remerciement / J'aime
    a REDPILL

    je sais pourquoi j’étais banni et j'accepte la sanction (ban d'un mois)
    cela dit, mon opinion ne va pas changée pour autant et ça engage que moi
    prendre les gens pour des cons n'est pas une insulte mais presque

  • #191
    DZSatien Habitué Avatar de makalif
    Inscrit
    Jun 2012
    Messages
    163
    Récepteur
    Atlas
    TV
    condor 32"
    Remerciement / J'aime
    je pense que la prochaine mise a jour de l'atlas hd 100 nous réserve de belles surprises! n'est ce pas redpill?

  • #192
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 426
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    salem afed58
    si tu veut un suivie
    des free server c"est ici
    http://www.dzsat.org/forum/f365/suiv...166364-45.html
    bonne journée

  • #193
    Ancien Avatar de REDPILL
    Inscrit
    Apr 2009
    Lieu
    Du coté de chez moi
    Messages
    4 738
    Récepteur
    Atlas HD-200s
    TV
    SONY LED 32
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par mohcool Voir le message
    a REDPILL

    je sais pourquoi j’étais banni et j'accepte la sanction (ban d'un mois)
    cela dit, mon opinion ne va pas changée pour autant et ça engage que moi
    prendre les gens pour des cons n'est pas une insulte mais presque
    au gens de croire ou pas . tu n'es pas un prophete !
    je répète: pas la peine de m'envoyer des messages privé je ne reponds plus!. tout et sur le Forum DZSat!!

  • #194
    DZSatien Initié
    Inscrit
    Dec 2009
    Lieu
    Alger
    Messages
    1 756
    Récepteur
    Atlas HD100
    TV
    condor LED 32"
    Remerciement / J'aime
    MOHCOOL
    merci pour ta réponse et effectivement faut pas trop compter sur le free server pour ce qui est de l'ATLAS 100. trop de coupures, de freezes.
    ce qui n'est pas le cas pour le starsat HD 2000.
    Enfin, espérons que ça va se rétablir rapidement, vu le prix du récepteur.
    Merci et ramadan moubarak à tous.

  • #195
    DZSatien Initié
    Inscrit
    Dec 2009
    Lieu
    Alger
    Messages
    1 756
    Récepteur
    Atlas HD100
    TV
    condor LED 32"
    Remerciement / J'aime
    ZENKA
    merci pour les free servers.
    saha ftourek et ramadan moubarak

  • Page 13 sur 41 PremièrePremière ... 39101112131415161723 ... DernièreDernière

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page