Merci Merci:  0
Likes Likes:  1
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : perte dongle
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Motivé
    Inscrit
    Mar 2010
    Lieu
    france, lorraine
    Messages
    306
    Récepteur
    DM 800HD
    TV
    samsung led 40
    Remerciement / J'aime

    perte dongle

    salut,
    j'ai un soucis sur mon atlas 100, dans le panel, je n'ai plus la ligne
    Dongle, par contre j'ai les serveurs, tout fonctionne. Comment faire
    pour retrouver le Dongle. merci
    DM 500 HD originale, image openpli4
    Prismecube ruby, image blackhole, oscam
    Atlass 100 HD, 200 HD
    DM 800 se HD, image openpli4


  2. #2
    DZSatien Habitué
    Inscrit
    Mar 2007
    Âge
    56
    Messages
    106
    Récepteur
    Atlas HD
    TV
    Samsung Led 40"
    Remerciement / J'aime
    Bonjour, le Dongle est disponible sur le démo Atlas 200 et non le Atlas 100. C'est normal donc que tu n'ai pas la ligne dongle comme tu dis.
    Dernière édition par Houari31; 08-02-2016 à 19:13
    Cristor Atlas E
    Atlas HD 100
    Atlas HD 200 v2

    Internet par Wifi et CPL Netgear
    Last Soft, last Boot

  3. J'aimes kokito ont aimés
  4. #3
    DZSatien Motivé
    Inscrit
    Mar 2010
    Lieu
    france, lorraine
    Messages
    306
    Récepteur
    DM 800HD
    TV
    samsung led 40
    Remerciement / J'aime
    merci de ta réponse.
    DM 500 HD originale, image openpli4
    Prismecube ruby, image blackhole, oscam
    Atlass 100 HD, 200 HD
    DM 800 se HD, image openpli4

Sujets similaires

  1. perte de chaine
    Par david00123 dans le forum Discussions autour du satellite
    Réponses: 8
    Dernier message: 18-07-2015, 18:10
  2. Réponses: 2
    Dernier message: 17-10-2012, 18:33
  3. perte W9 HD
    Par ylspsg dans le forum Vu+
    Réponses: 8
    Dernier message: 01-09-2012, 21:12
  4. Conseil pour un dongle ou un demo avec un dongle intégré .
    Par abricot31 dans le forum Conseils autour du sat
    Réponses: 20
    Dernier message: 28-12-2011, 21:18
  5. perte de son
    Par ylspsg dans le forum OpenBox
    Réponses: 4
    Dernier message: 27-12-2011, 12:09

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page