Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : plus de tnt en ému?
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Mar 2008
    Lieu
    alger
    Messages
    148
    Récepteur
    atlas hd 100
    TV
    lg led 42"
    Remerciement / J'aime

    plus de tnt en ému?

    bonjour, suite à de frequentes freez, je me suis apperçu que je n'ai plus de tnt en ému, je ne sais pas si ça vient du demo ou que j'ai rate quelques choses.


  2. #2
    DZSatien Motivé Avatar de Apo28
    Inscrit
    Jul 2014
    Messages
    353
    Récepteur
    Vu zero
    TV
    LG LED 32"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par hallywo Voir le message
    bonjour, suite à de frequentes freez, je me suis apperçu que je n'ai plus de tnt en ému, je ne sais pas si ça vient du demo ou que j'ai rate quelques choses.
    Bonsoir

    vérifies l'ordre des priorités
    1ere tache EMU
    2eme tache dongle OU Free server

    est ce que tu as injecté la derniere version ?

  • #3
    DZSatien Habitué
    Inscrit
    Mar 2008
    Lieu
    alger
    Messages
    148
    Récepteur
    atlas hd 100
    TV
    lg led 42"
    Remerciement / J'aime
    bonsoir, je n'ai laissé que l'ému (dans l'ordre de priorité) pour voir; la A123 pour le probleme d'AT.
    ça me met : emulator: [500 : 000000][00] [not ok].merci.


    desolé les amis je viens de me rendre compte que je n'etais pas sur astra mais sur AB3..
    Dernière édition par hallywo; 22-11-2014 à 01:02

  • Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page