Merci Merci:  3
Likes Likes:  2
Dislikes Dislikes:  0
Page 3 sur 3 PremièrePremière 123
Affiche les résultats de 31 à 35 sur 35

Sujet : Problème bizzar sur ATLAS HD 100
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #31
    DZSatien Habitué
    Inscrit
    Mar 2008
    Lieu
    alger
    Messages
    148
    Récepteur
    atlas hd 100
    TV
    lg led 42"
    Remerciement / J'aime

    bjr, essaye de changer de cable pour le flashage, il se peut qu'il soit defectueux.
    par ailleurs revois ton flashdisk, il se peut qu'il soit virusé, donc desinfecte ton pc et le flashdisk.
    sinon je ne vois pas et bon courage.


  2. #32
    DZSatien Initié Avatar de issamito
    Inscrit
    Jan 2010
    Lieu
    france
    Messages
    551
    Récepteur
    dm500hd
    TV
    lg
    Remerciement / J'aime
    Citation Envoyé par kokito Voir le message
    mily: verdana">Bonne chance..
    ben voila je les ai tous fais mais toujour rien
    à mon avis c'est le tuner est ce que quelqun peus essayer de débrancher le cable d'antenne
    et vérifier que la page de recherche de chaine est grisé
    merci d'avance
    DM 500HD, DM 800se, DM 800dvbc,DM 500s, atlas 100 hd
    oscam-svn8262-i686-webif-no-readers-dvbapi-Distribution.tar
    modified nano oe

  3. #33
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    Citation Envoyé par issamito Voir le message
    ben voila je les ai tous fais mais toujour rien
    à mon avis c'est le tuner est ce que quelqun peus essayer de débrancher le cable d'antenne
    et vérifier que la page de recherche de chaine est grisé
    merci d'avance
    mily: verdana">Bonjour

    Dès que je serais à la maison, je vais essayé inchaalah.


    mily: verdana">Que veux-tu dire par grisé ?? Tu peux mettre des snapshots ou une vidéo qui montre ton problème ?? ça sera mieux ..
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  4. Merci issamito disent merci
  5. #34
    DZSatien Confirmé
    Inscrit
    Apr 2011
    Messages
    69
    Récepteur
    RE
    TV
    TV
    Remerciement / J'aime
    Citation Envoyé par issamito Voir le message
    ben voila je les ai tous fais mais toujour rien
    à mon avis c'est le tuner est ce que quelqun peus essayer de débrancher le cable d'antenne
    et vérifier que la page de recherche de chaine est grisé
    merci d'avance
    Salut,

    Débrancher l'antenne ne grise pas l'accés aux recherche de chaines et court-circuiter le cable non plus (ca affiche "court-circuit Lnb").
    Ca peut etre un defaut d'alimentation, il y a quelques condensateurs dans l'alimentation qui ont tendance a "fatiguer", il y a un tuto avec photo sur le forum. Si le tuner est mal ou pas alimenter ca peut causer ce défaut.
    Notre ami thsi explique ca ici: http://www.dzsat.org/forum/f422/tuto...on-356996.html
    Dernière édition par piscium; 06-03-2013 à 16:14

  6. Merci zenka, issamito disent merci
    J'aimes zenka ont aimés
  7. #35
    DZSatien Initié Avatar de issamito
    Inscrit
    Jan 2010
    Lieu
    france
    Messages
    551
    Récepteur
    dm500hd
    TV
    lg
    Remerciement / J'aime
    C'est bien ce que je penser donc c'est un problème electronique soit un condo ou le tuner enfin bref.
    Cest dommage pour un recepteur de meme pas un mois j'en suis franchement déçu
    En + il faut que j'aille en algérie pour le rendre mais pas avant cette été.
    Quelle galère
    Merci à vous tous de m'avoir éclairer.
    DM 500HD, DM 800se, DM 800dvbc,DM 500s, atlas 100 hd
    oscam-svn8262-i686-webif-no-readers-dvbapi-Distribution.tar
    modified nano oe

Page 3 sur 3 PremièrePremière 123

Sujets similaires

  1. probleme atlas 100 hd
    Par grandchef dans le forum Cristor (Archives Uniquement)
    Réponses: 10
    Dernier message: 16-10-2012, 20:51
  2. probleme atlas hd 100
    Par adany dans le forum Cristor (Archives Uniquement)
    Réponses: 9
    Dernier message: 05-08-2012, 12:01
  3. probleme atlas e
    Par saad dans le forum Cristor (Archives Uniquement)
    Réponses: 4
    Dernier message: 27-03-2010, 22:20
  4. probleme sur atlas e
    Par ilot15 dans le forum Cristor (Archives Uniquement)
    Réponses: 11
    Dernier message: 13-03-2010, 15:36

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page