Merci Merci:  3
Likes Likes:  7
Dislikes Dislikes:  0
Page 5 sur 6 PremièrePremière 123456 DernièreDernière
Affiche les résultats de 61 à 75 sur 90

Sujet : 2 Atlas qui ne marchent pas simultanément !!
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #61
    DZSatien Habitué
    Inscrit
    Feb 2016
    Messages
    163
    Récepteur
    Atlas HD200S
    TV
    Sony
    Remerciement / J'aime

    Cliquez sur l'image pour l'afficher en taille normale

Nom : A.jpg 
Affichages : 17 
Taille : 44.6 Ko 
ID : 65113Cliquez sur l'image pour l'afficher en taille normale

Nom : B.jpg 
Affichages : 15 
Taille : 36.3 Ko 
ID : 65114

    Voilà Itgate. Je pense que c'est bon... J'ai bien un signal qui reste sur les 2 Atlas... Pas comme sur le TP1 où cela apparait 1 seconde et puis plus rien...

    Donc finalement, ça correspond à quoi ce tp1 et tp2; et ça veut dire quoi concrètement ?

    - - - Mise à jour - - -

    Cliquez sur l'image pour l'afficher en taille normale

Nom : 20160411_192020.jpg 
Affichages : 14 
Taille : 130.3 Ko 
ID : 65116Cliquez sur l'image pour l'afficher en taille normale

Nom : 20160411_192045.jpg 
Affichages : 11 
Taille : 45.5 Ko 
ID : 65117

    J'ai retrouvé le matos que m'avais envoyé Canal+ y a 1 an.

    Voici le tête Twin.

    0,1 dB, c'est pas un peu faible ?? Faudrait pas un peu plus (0,2 dB) comme celle à Leroy Merlin ?

    http://www.leroymerlin.fr/v3/p/produ...vology-e165455
    ...


  2. #62
    DZSatien Motivé Avatar de jax75
    Inscrit
    Feb 2015
    Lieu
    Paris
    Messages
    293
    Récepteur
    Vu+zéro
    TV
    lg
    Remerciement / J'aime
    Citation Envoyé par PHENIX76 Voir le message
    Cliquez sur l'image pour l'afficher en taille normale

Nom : A.jpg 
Affichages : 17 
Taille : 44.6 Ko 
ID : 65113Cliquez sur l'image pour l'afficher en taille normale

Nom : B.jpg 
Affichages : 15 
Taille : 36.3 Ko 
ID : 65114

    Voilà Itgate. Je pense que c'est bon... J'ai bien un signal qui reste sur les 2 Atlas... Pas comme sur le TP1 où cela apparait 1 seconde et puis plus rien...

    Donc finalement, ça correspond à quoi ce tp1 et tp2; et ça veut dire quoi concrètement ?

    - - - Mise à jour - - -

    Cliquez sur l'image pour l'afficher en taille normale

Nom : 20160411_192020.jpg 
Affichages : 14 
Taille : 130.3 Ko 
ID : 65116Cliquez sur l'image pour l'afficher en taille normale

Nom : 20160411_192045.jpg 
Affichages : 11 
Taille : 45.5 Ko 
ID : 65117

    J'ai retrouvé le matos que m'avais envoyé Canal+ y a 1 an.

    Voici le tête Twin.

    0,1 dB, c'est pas un peu faible ?? Faudrait pas un peu plus (0,2 dB) comme celle à Leroy Merlin ?

    http://www.leroymerlin.fr/v3/p/produ...vology-e165455
    bonsoir ta lnb 0,1db et très biens garde la .
    VU+ZERO BlackHole
    Ne répond pas aux messages privés non-sollicités

  3. #63
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    Citation Envoyé par PHENIX76 Voir le message
    Cliquez sur l'image pour l'afficher en taille normale

Nom : A.jpg 
Affichages : 17 
Taille : 44.6 Ko 
ID : 65113Cliquez sur l'image pour l'afficher en taille normale

Nom : B.jpg 
Affichages : 15 
Taille : 36.3 Ko 
ID : 65114

    Voilà Itgate. Je pense que c'est bon... J'ai bien un signal qui reste sur les 2 Atlas... Pas comme sur le TP1 où cela apparait 1 seconde et puis plus rien...

    Donc finalement, ça correspond à quoi ce tp1 et tp2; et ça veut dire quoi concrètement ?

    - - - Mise à jour - - -

    Cliquez sur l'image pour l'afficher en taille normale

Nom : 20160411_192020.jpg 
Affichages : 14 
Taille : 130.3 Ko 
ID : 65116Cliquez sur l'image pour l'afficher en taille normale

Nom : 20160411_192045.jpg 
Affichages : 11 
Taille : 45.5 Ko 
ID : 65117

    J'ai retrouvé le matos que m'avais envoyé Canal+ y a 1 an.

    Voici le tête Twin.

    0,1 dB, c'est pas un peu faible ?? Faudrait pas un peu plus (0,2 dB) comme celle à Leroy Merlin ?

    http://www.leroymerlin.fr/v3/p/produ...vology-e165455
    naintenant juste pour voir ,sur un seul des atlas ,met toi sur le tp n° 3 en horizontal voir si tu perd le signal

  4. #64
    V.I.P
    Inscrit
    Dec 2013
    Lieu
    Europe
    Messages
    1 086
    Récepteur
    HD200S UFS910
    TV
    Samsung 3D
    Remerciement / J'aime
    Hello
    0,1 db est ( ce que l'on nomme ) le facteur de bruit d'une tête et plus il est petit et mieux c'est. Donc celle de canal est meilleure que celle de Leroy merlin.
    Pour une tête twin ou Quad , lorsqu'il n'y a plus d'appareil derrière il faut mettre un bouchon 75homs. Sauf si bien sûr le cable arrive sur une prise murale qui elle est bonne en impédance. Mais A mon avis tu as flingue ta tête car ton cable arrive directement sur tes cubes et lorsque tu les as rendu un des deux câbles était dans le vide et donc en désadaptation d'impedance.
    Cdt

  5. #65
    DZSatien Habitué
    Inscrit
    Feb 2016
    Messages
    163
    Récepteur
    Atlas HD200S
    TV
    Sony
    Remerciement / J'aime
    Citation Envoyé par xuo14 Voir le message
    Hello
    0,1 db est ( ce que l'on nomme ) le facteur de bruit d'une tête et plus il est petit et mieux c'est. Donc celle de canal est meilleure que celle de Leroy merlin.
    Pour une tête twin ou Quad , lorsqu'il n'y a plus d'appareil derrière il faut mettre un bouchon 75homs. Sauf si bien sûr le cable arrive sur une prise murale qui elle est bonne en impédance. Mais A mon avis tu as flingue ta tête car ton cable arrive directement sur tes cubes et lorsque tu les as rendu un des deux câbles était dans le vide et donc en désadaptation d'impedance.
    Cdt
    Mes câbles partent de la tête Twin et sont directement connectés aux Atlas (avant ils étaient connectés aux cubes). Je n'ai rien entre deux, pas de prise murale.

    Donc si je comprend bien, il faut que je modifie mon installation pour ne pas bousiller ma nouvelle tête et que je mette un bouchon 75 ohms ?
    ...

  6. #66
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    as vérifie si tu perd le signal

  7. #67
    DZSatien Habitué
    Inscrit
    Feb 2016
    Messages
    163
    Récepteur
    Atlas HD200S
    TV
    Sony
    Remerciement / J'aime
    Citation Envoyé par itgate Voir le message
    as vérifie si tu perd le signal
    Cliquez sur l'image pour l'afficher en taille normale

Nom : Chambre - tp resté sur 2.jpg 
Affichages : 5 
Taille : 33.7 Ko 
ID : 65123Cliquez sur l'image pour l'afficher en taille normale

Nom : Salon - tp sur 3.jpg 
Affichages : 5 
Taille : 48.7 Ko 
ID : 65124

    Voilà Itgate.

    J'ai passé le tp du salon sur 3 et laissé le tp de la chambre sur 2... Mais je n'ai pas perdu de signal...

    Quelque chose me dit que finalement c'est peut être pas la lnb qui est HS, non ?
    ...

  8. #68
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    pour moi ta tete n'a rien , ta liste de chaine ,tu la pris ou

  9. #69
    DZSatien Habitué
    Inscrit
    Feb 2016
    Messages
    163
    Récepteur
    Atlas HD200S
    TV
    Sony
    Remerciement / J'aime
    Citation Envoyé par itgate Voir le message
    pour moi ta tete n'a rien , ta liste de chaine ,tu la pris ou
    Ici, sur le forum...

    Ça pue mon histoire...
    ...

  10. #70
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    as tu refais un scan en aveugle sur les 2 démo

  11. #71
    DZSatien Habitué
    Inscrit
    Feb 2016
    Messages
    163
    Récepteur
    Atlas HD200S
    TV
    Sony
    Remerciement / J'aime
    Citation Envoyé par itgate Voir le message
    as tu refais un scan en aveugle sur les 2 démo
    Non, je ne penses pas... Un scan des chaines ?

    Les 2 démodulateurs sont neufs et achetés à un mois d'intervalle...
    ...

  12. #72
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    fais un scan en aveugle
    tu mets en aveugle sur méthode de recherche dans recherche des chaines sat

  13. #73
    DZSatien Habitué
    Inscrit
    Feb 2016
    Messages
    163
    Récepteur
    Atlas HD200S
    TV
    Sony
    Remerciement / J'aime
    Ok, je ferais ça demain car je dois aller bosser... Et oui, y en a qui bossent la nuit... Je vous tiens au courant...

    Merci pour tout

    P.S: Sinon, c'est grave docteur ?

    Je changerai quand même la lnb demain...
    ...

  14. #74
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 573
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    ok a demain ,bosse bien

  15. #75
    DZSatien Habitué
    Inscrit
    Feb 2016
    Messages
    163
    Récepteur
    Atlas HD200S
    TV
    Sony
    Remerciement / J'aime
    Suite et "fin ?" de mes mésaventures...

    J'ai continué mes investigations...
    1)J'ai vérifié tous les Tp sur les 2 Atlas: C'est identique pour chaque démodulateur !!
    Je n'ai aucun signal sur les Tp suivants sur chaque Atlas: 1 - 11 - 12 - 21 - 22 - 35 - 48 - 52 et 57 (sur les 128 Tp au total)

    2) j'ai réinstallé une liste de favoris sur mes 2 Atlas, celle de ChRemy62. J'ai pris la liste de "CanalSat + X + radios (221,3 ko)
    http://www.dzsat.org/forum/f433/liste-des-chaines-canalsat-favoris-par-categories-427033.html
    Toujours le même problème

    3) J'ai changé la lnb... Et là, bonne nouvelle !! Ça fonctionne sur les 2 démodulateurs simultanément... Cela venait bien de la lnb.

    Remarque: La qualité du signal est maintenant légèrement meilleure suivant les différentes fréquences (transpondeurs ?). Certainement dû à la sensibilité de 0,1 dB sur la nouvelle lnb. Voir photo ci-dessous.
    Je suis en moyenne à 81 de signal contre 76 de moyenne avant (et qui pouvait descendre à 73 sur certaines chaînes)...
    La qualité du signal diffère suivant les fréquences. Ça doit être normal je suppose ?
    - Signal correct à 78 sur fréquences 12012 MHz (V) sur les chaînes Canal+ Cinéma, Canal+ Sport, Canal+ Séries, Canal+ Family...
    - Bon signal à 81 sur fréquences 12168 MHz (V) sur les chaînes France 2, France 3, M6, Arte...
    - Très bon signal à 84 sur quelques autres chaînes...

    Cliquez sur l'image pour l'afficher en taille normale

Nom : 1.jpg 
Affichages : 8 
Taille : 63.4 Ko 
ID : 65163

    Mon problème semble résolu, mais !!
    4) Malgré que cela fonctionne, je n'ai toujours pas de signal sur les mêmes Tp cités en point 1 évoqué plus haut... Pourquoi ?? (mon collègue n'a pas ce genre de désagrément).

    5) Est-ce pour cela que je ne capte pas certaines chaînes ? (QVC, MTV Hits, Mezzo, Dorcel TV, Pink X, Hustler TV). Et y a t-il possibilité de récupérer ces chaînes manquantes ?

    Pour finir, je ne sais pas si cela améliorera la qualité du signal encore, mais je vais changer la parabole et les câbles avec les fiches car mon installation date de 11 ans... Au pire, cela ne changera rien....
    ...

Sujets similaires

  1. Les frees servers ne marchent pas sur mon Atlas HD-200s
    Par guigui5777 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 18
    Dernier message: 24-03-2017, 07:00
  2. Réponses: 3
    Dernier message: 15-07-2014, 14:40
  3. ocam et scam simultanement
    Par louis31 dans le forum Entraide Oscam
    Réponses: 6
    Dernier message: 24-06-2014, 09:47
  4. Aide : CanalSat sur plusieurs DM500s simultanément impossible!
    Par veniziano dans le forum Entraide E1
    Réponses: 2
    Dernier message: 23-12-2011, 16:21

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page