Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : Atlas 200S pas de son
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Nov 2014
    Messages
    1
    Récepteur
    Atlas 200S
    TV
    Sony
    Remerciement / J'aime

    Atlas 200S pas de son

    Bonsoir a tous
    Le son sur mon nouveau Atlas 200S ne marche pas en connection HDMI (mis a jour avec B113 et B101). Avec un cable RCA le son est OK.
    J'ai essaye avec 3 cables differents HDMI avec le meme resultat.

    Merci pour votre aide.


  2. #2
    DZSatien Motivé Avatar de Apo28
    Inscrit
    Jul 2014
    Messages
    353
    Récepteur
    Vu zero
    TV
    LG LED 32"
    Remerciement / J'aime
    slt

    essaie un autre equipement qui marche avec le HDMI ( ps3 ,,,,)
    peut etre que le probleme vient de la télé

Sujets similaires

  1. État des free serveurs KYNG (TOUTES LES CHAÎNES)
    Par kary_dz dans le forum État & Suivi des chaînes (OK - KO - FREEZE etc.)
    Réponses: 22359
    Dernier message: 07-10-2017, 19:08
  2. Voila les deux modele de cristor atlas hd 200s / 200s-e
    Par rifi69190 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 5
    Dernier message: 22-09-2014, 01:36
  3. Novice et nouveau possesseur d’un Atlas HD-100 ou Atlas HD-200s [Quoi faire] ?
    Par kokito dans le forum Cristor (Archives Uniquement)
    Réponses: 0
    Dernier message: 25-02-2014, 22:30
  4. Réponses: 5
    Dernier message: 10-11-2013, 23:34

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page