Merci Merci:  3
Likes Likes:  2
Dislikes Dislikes:  0
Affiche les résultats de 1 à 12 sur 12

Sujet : atlas hd200 s'eteint à peine allumé
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Dec 2015
    Messages
    19
    Récepteur
    astrell
    TV
    samsung UE55
    Remerciement / J'aime

    atlas hd200 s'eteint à peine allumé

    Bonjour ,

    mon atlas hd220 s'eteint tout de suite apres que je l' allume .. , il affiche le logo et se met sur off tout de suite apres
    il fonctionnait tres bien jusqu'ici , quelqu'un aurait-il une solution pour mon probleme ?

    d'avance merci

    j' ai mis la 120-2 ll y a une semaine , j'ai tout debranché , eteint derriere , rallumé , rien n'y fait


  2. #2
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 172
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    Tu veux dire quoi ?
    Il reboot ?
    Il se met en veille ?
    Il s’éteint complétement comme si il était non alimenté électriquement ?

  3. #3
    Nouveau
    Inscrit
    Dec 2015
    Messages
    19
    Récepteur
    astrell
    TV
    samsung UE55
    Remerciement / J'aime
    quand j' allume , la led rouge s'allume , il affiche run et quelques secondes apres off et il se remet en veille , led orange

  4. #4
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 172
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    tu as quoi comme paramètres dans :

    menu ==> paramètres divers ==> état de la mise en marche (Veille ou Allumé)

  5. #5
    Nouveau
    Inscrit
    Dec 2015
    Messages
    19
    Récepteur
    astrell
    TV
    samsung UE55
    Remerciement / J'aime
    bah le pb c'est que j'y ai pas accés , ça met le logo atlas et ça s'eteint tout de suite

  6. #6
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 172
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    Un fois qu'il est en veille tu ne peux plus l'allumer avec la télécommande
    ou avec le bouton stanby sur la façade du déco ?

  7. #7
    Nouveau
    Inscrit
    Dec 2015
    Messages
    19
    Récepteur
    astrell
    TV
    samsung UE55
    Remerciement / J'aime
    si les 2 marchent , ça demarre mais ça s'eteint aussitot


    j' ai meme essayé de retirer les piles de la telecommande et demarrer avec le bouton , ça fait toujours pareil

  8. #8
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 172
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    Je ne veux pas aller trop vite mais il te reste le clean.
    Attend quand même que d'autres personnes te répondent.

  9. #9
    Nouveau
    Inscrit
    Dec 2015
    Messages
    19
    Récepteur
    astrell
    TV
    samsung UE55
    Remerciement / J'aime
    ok merci pour la reponse , mais comment fait-on le "clean" ?

  10. #10
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 172
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    Sur le site kyng tout est expliqué.

  11. Merci pili disent merci
  12. #11
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par elastomere Voir le message
    Sur le site kyng tout est expliqué.
    ici aussi c est bien explique, il existe un tuto ici
    Clean du récepteur Atlas HD 100s & 200s

    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  • Merci zenka, pili disent merci
    J'aimes itgate, zenka ont aimés
  • #12
    Nouveau
    Inscrit
    Dec 2015
    Messages
    19
    Récepteur
    astrell
    TV
    samsung UE55
    Remerciement / J'aime
    j' ai fait un clean et tout ré-installer , tout est rentré dans l' ordre ...

    merci pour les réponses

  • Sujets similaires

    1. Problème Résolu Decodeur ATLAS HD200S qui s'eteint
      Par christ1640 dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 2
      Dernier message: 20-04-2016, 16:37
    2. Atlas E ne s'allume plus. Led Rouge (standby) et verte (on) allumé
      Par habib93380 dans le forum Cristor (Archives Uniquement)
      Réponses: 17
      Dernier message: 06-08-2013, 22:42
    3. Cristor atlas E led du port ethernet eteint
      Par lincoln6eco dans le forum Cristor (Archives Uniquement)
      Réponses: 37
      Dernier message: 04-05-2011, 16:31
    4. samsung d900i s'éteint et s'allume tout seul
      Par hooligans dans le forum Samsung
      Réponses: 4
      Dernier message: 21-08-2009, 02:07

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page