Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Page 1 sur 2 12 DernièreDernière
Affiche les résultats de 1 à 15 sur 17

Sujet : ATLAS HD200S Bloqué en Run, pas de boot, pas de flashage
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Oct 2015
    Âge
    55
    Messages
    5
    Récepteur
    Atlas HD200s
    TV
    LG 52"
    Remerciement / J'aime

    ATLAS HD200S Bloqué en Run, pas de boot, pas de flashage

    Bonjour

    J'ai récemment appliqué le boot 103 sur mon Atlas HD200S, ça s'est bien passé puis j'ai appliqué le Main Software 119.

    Et là au reboot mon demo est bloqué en Run. Apparemment le 119 n'était pas officiel, ç am'a bousillé mon demo je suis vert !

    Depuis il reste bloqué en Run ... impossible de le flasher aussi

    J'ai fait la procédure de clean, j'ai créé une clé USB en FAT32 avec le fichier qui va bien, correctement renommé, j'ai essayé avec 3 clés USB différentes, ça ne fonctionne pas ... Je boote en appuyant sur le bouton à gauche de mon demo, et je n'obtiens jamais USB sur l'écran comme c'est indiqué dans les tutos relatifs ... bref je ne peux pas booter sur une clé, il reste bloque sur RUN après 2-3 secondes ...

    D'ailleurs après un clean, il reste bloqué sur Run au réallumage, ce qui n'est pas normal il devrait aller au moins jusqu'à OK normalement ?

    J'ai donc acheté un cable RS232 croisé pour essayer de flasher mon demo avec MultiLoader 1.1 ...

    Là ça ne marche pas non plus ... quand j'envoie le fichier (avec extension kbt si je me rappelle bien) j'obtiens un message d'erreur de Multiloader :

    Bad stb response
    stb rejected file type

    l'afficheur du demo lui affiche bien DLD (download je suppose ?) puis tout de suite après Error ...

    Voilà je suis complètement bloqué, j'apprécierai une aide technique, ça fait 3 jours que je suis dessus ...

    Vous pouvez y aller je suis ingénieur informaticien depuis 25 ans donc je suis preneur de toute info/bidouille même très technique qui m'éviterait de devoir racheter un demo ...

    Merci d'avance

    Funkydream


  2. #2
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    <b>solution pour le run du boot 119 fake

    - - - Mise à jour - - -

    tu n aurais jamais du cherché des maj ailleurs que sur le site off ou le notre qui a de bon relation avec les kyng
    et aussi avant d essayer de reparer qlq chose il faut se renseigner sur les fichiers sur le site off
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  3. #3
    Nouveau
    Inscrit
    Oct 2015
    Âge
    55
    Messages
    5
    Récepteur
    Atlas HD200s
    TV
    LG 52"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par malmsteen Voir le message
    solution pour le run du boot 119 fake



    - - - Mise à jour - - -

    tu n aurais jamais du cherché des maj ailleurs que sur le site off ou le notre qui a de bon relation avec les kyng
    et aussi avant d essayer de reparer qlq chose il faut se renseigner sur les fichiers sur le site off
    Je suis bien d'accord avec toi mais suite aux pbs récents (télécommande qui freeze etc ...) j'ai cherché une version officielle mais je ne pouvais pas me connecter au forum (trop de monde dessus surement) ... c'est un ami perso qui m'a envoyé le fameux B119 par email, je lui ai fait confiance et j'ai eu tort ...

    Merci pour le lien vers le B103 correct ... j'essaie ce soir mais je ne suis pas sur que ce ne soit pas un pb de communication RS232 ...

    Quelqu'un a-t-il une idée concernant le message "stb rejected file type" avec MultiLoader 1.1 ?

    Merci de votre aide



  • #4
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime
    tu n as qu a lire la discution
    le fichier est la solution pour le 119
    elle a etait testé par la team avant de la publier
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  • Merci Funkydream disent merci
  • #5
    DZSatien Habitué Avatar de JC_DM500
    Inscrit
    Feb 2013
    Messages
    211
    Récepteur
    Atlas HD 200S
    TV
    STRONG LED 39
    Remerciement / J'aime
    <font color="#333333">@Funkydream:

    Salut ,

    pas solution hors celle données par la team
    merci de s abstenir
    Dernière édition par malmsteen; 23-10-2015 à 12:53
    Cristor ATLAS HD -200
    F303
    F301









  • #6
    Nouveau
    Inscrit
    Oct 2015
    Âge
    55
    Messages
    5
    Récepteur
    Atlas HD200s
    TV
    LG 52"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par malmsteen Voir le message
    tu n as qu a lire la discution
    le fichier est la solution pour le 119
    elle a etait testé par la team avant de la publier
    Merci Malmsteen, j'avais vu le lien ... ;)

    J'ai récupéré le fichier je testerai ce soir en rentrant du taf ...

  • #7
    DZSatien Habitué
    Inscrit
    Feb 2012
    Âge
    75
    Messages
    115
    Récepteur
    gigablue800hd
    TV
    rcm
    Remerciement / J'aime
    mou aussi j'ai concernant le message "stb rejected file type" avec MultiLoader 1.1 avec HD-200s BootLoader B103.kbt

  • #8
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 585
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par samsung3d Voir le message
    mou aussi j'ai concernant le message "stb rejected file type" avec MultiLoader 1.1 avec HD-200s BootLoader B103.kbt
    alors utilise une clef usb et tu mets le fichier de boot 103 dessus...ensuite menu / restaurer mise à jour...
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  • #9
    DZSatien Habitué
    Inscrit
    Feb 2012
    Âge
    75
    Messages
    115
    Récepteur
    gigablue800hd
    TV
    rcm
    Remerciement / J'aime
    no ca functiona pas Glitch avec la usb renomer a kyng_usb.kuu

  • #10
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 585
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Ton démo est bloqué sur RUN ?
    Tu as essayé d'utiliser Kyngmultiloader à partir d'un autre pc ?
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  • #11
    DZSatien Habitué
    Inscrit
    Feb 2012
    Âge
    75
    Messages
    115
    Récepteur
    gigablue800hd
    TV
    rcm
    Remerciement / J'aime
    no j'ai seulement un pc

  • #12
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 585
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    insiste alors assure toi de lancer Kyngmultiloader en mode administrateur.
    Assure toi d'indiquer le bon numéro de port com dans le multiloader.
    Quand tu click sur SEND ton atlas doit être éteint (bouton ON/OFF à l'arrière), juste après avoir clicker sur SEND tu l'allumes via le bouton à l'arrière
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  • #13
    DZSatien Habitué
    Inscrit
    Feb 2012
    Âge
    75
    Messages
    115
    Récepteur
    gigablue800hd
    TV
    rcm
    Remerciement / J'aime
    le probleme c'est que je doit metre Windows xp parceque avec win 8.1 ca ne marche pas le r232 usb manque les port des pilote

    - - - Mise à jour - - -

    qui n'est pas compatible

  • #14
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 585
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    sans port com le multiloader ne fonctionnera jamais...
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  • #15
    DZSatien Habitué
    Inscrit
    Feb 2012
    Âge
    75
    Messages
    115
    Récepteur
    gigablue800hd
    TV
    rcm
    Remerciement / J'aime
    ca je le sais mais tu croie que c'est le pc qui est nouveaux et pas compatible avec le r232 usb

  • Page 1 sur 2 12 DernièreDernière

    Sujets similaires

    1. atlas e bloque sur boot
      Par electroqp dans le forum Cristor (Archives Uniquement)
      Réponses: 14
      Dernier message: 22-12-2015, 17:37
    2. Atlas hd200S se bloque
      Par laconi08 dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 2
      Dernier message: 21-10-2015, 11:20
    3. orientation parabole+ flashage decodeur atlas hd200s
      Par ronny08 dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 2
      Dernier message: 21-05-2015, 14:32
    4. Problème Résolu Demo atlas E bloqué sur boot
      Par belka06 dans le forum Dépannage Démo
      Réponses: 12
      Dernier message: 20-05-2015, 20:00
    5. cristor atlas bloqué sur boot
      Par hammaddz dans le forum Cristor (Archives Uniquement)
      Réponses: 20
      Dernier message: 13-04-2013, 17:32

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page