Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 2 sur 2

Sujet : ATLAS S'allume et se remet en veille aussitôt....HELP....
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Apr 2014
    Messages
    1
    Récepteur
    atals
    TV
    philips
    Remerciement / J'aime

    Icon5 ATLAS S'allume et se remet en veille aussitôt....HELP....

    Bonjour à tous,
    Après une programmation du minuteur d'enregistrement avec mise en veille à la fin.
    J'ai mon démo qui ne tient plus allumé.

    Quand je l'allume, "run" apparait,puis "ON"..... l'écran d'accueil s'affiche, et aussitôt il se remet en veille avec OFF à l'écran.

    Même pas le temps d'aller dans le menu....

    J'arrive pas à comprendre....pouvez-vous m'aider ce serait sympa.....


    Dernière édition par lolo63; 31-08-2014 à 00:16


  2. #2
    V.I.P
    Inscrit
    Dec 2013
    Lieu
    Europe
    Messages
    1 092
    Récepteur
    HD200S UFS910
    TV
    Samsung 3D
    Remerciement / J'aime
    Salut
    Essayes ceci :
    https://www.youtube.com/watch?v=0kOk4bj3B84
    Puis tu injectes la b113 en la mettant sur clef USB.
    Salut

    Le fichier est le b113 à prendre sur le site.

    Suivre la procédure ci dessous :

    vous pouvez utiliser la première fonctionnalité de récupération du bootloader. Vous mettez un version main software sur un disque USB (FAT32) sur le répertoire racine, vous renommez le fichier "kyng_usb.kuu". Vous le mettez dans le récepteur, vous allumez votre récepteur en appuyant sur le bouton "◄VOL" pour le HD-200s ou le bouton "menu" pour le HD-100. Vous maintenez le bouton appuyé jusqu'à ce que sur la façade vous aurez "usb", vous relâchez le bouton et l'écriture du main software va débuter, attendez jusqu'à l'apparition de "end" sur la façade. C'est tout.
    Cdt

Sujets similaires

  1. Problème Résolu mis en veille atlas 200s
    Par popol33 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 7
    Dernier message: 05-04-2014, 10:44
  2. Atlas E ne s'allume plus. Led Rouge (standby) et verte (on) allumé
    Par habib93380 dans le forum Cristor (Archives Uniquement)
    Réponses: 17
    Dernier message: 06-08-2013, 22:42
  3. Cristor atlas qui ne s'allume plus
    Par MEPHISTROL dans le forum Cristor (Archives Uniquement)
    Réponses: 11
    Dernier message: 21-06-2013, 16:27
  4. LNB OUT marche pas quand Atlas HD-100 en veille
    Par volare dans le forum Entraide & Support [Atlas HD 100]
    Réponses: 2
    Dernier message: 15-03-2013, 09:08
  5. Mon cristor ATLAS E ne s'allume plus
    Par many123 dans le forum Cristor (Archives Uniquement)
    Réponses: 4
    Dernier message: 13-06-2011, 13:39

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page