Merci Merci:  0
Likes Likes:  2
Dislikes Dislikes:  0
Page 1 sur 3 123 DernièreDernière
Affiche les résultats de 1 à 15 sur 41

Sujet : Atlas200 & antenne motorisée
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué
    Inscrit
    Feb 2008
    Lieu
    CH
    Âge
    72
    Messages
    273
    Récepteur
    Vu+ solo
    TV
    LG 55EF950V/UHD O
    Remerciement / J'aime

    Atlas200 & antenne motorisée

    Bonjour,
    J'ai branché mon Atlas200S sur un antenne motorisée avec un moteur Stab HH. J'introduit les coordonnées du lieu.
    Le message "Moteur en déplacement ... attendez svp.
    Que faire ?
    Samsat 410 super
    Vantage X221TS CI
    Kaon KSC 570H PVR
    Antenne 90x100cm fibre
    Moteur Stab H-H 100


  2. #2
    Membre + Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 739
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    Remerciement / J'aime
    attendre ... ok je sors
    bootloader f301-mainsoft f303 toujours mieux que rien...

  3. J'aimes zenka ont aimés
  4. #3
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 161
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    Dans configuration des tuners tu as quoi ?
    Fait un screenshot.
    Dernière édition par elastomere; 12-03-2016 à 12:10

  5. #4
    DZSatien Habitué
    Inscrit
    Feb 2008
    Lieu
    CH
    Âge
    72
    Messages
    273
    Récepteur
    Vu+ solo
    TV
    LG 55EF950V/UHD O
    Remerciement / J'aime
    Re,
    Problème réglé, je m'étais mélangé les pinceaux dans l'introduction des coordonnées du lieu.
    Par contre à l'écran " K.Y.N.G. Share View " j'ai Etat de la connexion : Disconnected.
    Je ne reçois que le non crypté.
    Samsat 410 super
    Vantage X221TS CI
    Kaon KSC 570H PVR
    Antenne 90x100cm fibre
    Moteur Stab H-H 100

  6. #5
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 161
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    Est-ce que les freeserveurs sont activés ?
    sur "on" et pas sur "off" si non tu te mets dessus
    et tu appuies sur le bouton vert pour les activer.

  7. #6
    DZSatien Habitué
    Inscrit
    Feb 2008
    Lieu
    CH
    Âge
    72
    Messages
    273
    Récepteur
    Vu+ solo
    TV
    LG 55EF950V/UHD O
    Remerciement / J'aime
    Ils sont bien activés (vert)
    Merci.
    Samsat 410 super
    Vantage X221TS CI
    Kaon KSC 570H PVR
    Antenne 90x100cm fibre
    Moteur Stab H-H 100

  8. #7
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 161
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    Dans les ordres de priorités dans contrôle d'accès
    as-tu mis " serveurs gratuits "

  9. #8
    DZSatien Habitué
    Inscrit
    Feb 2008
    Lieu
    CH
    Âge
    72
    Messages
    273
    Récepteur
    Vu+ solo
    TV
    LG 55EF950V/UHD O
    Remerciement / J'aime
    Ce n'était pas le cas, mais c'est fait. Résultat idem.
    Samsat 410 super
    Vantage X221TS CI
    Kaon KSC 570H PVR
    Antenne 90x100cm fibre
    Moteur Stab H-H 100

  10. #9
    Membre + Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 739
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    Remerciement / J'aime
    tu a quoi en configuration reseau ethernet wifi ?
    bootloader f301-mainsoft f303 toujours mieux que rien...

  11. #10
    DZSatien Habitué
    Inscrit
    Feb 2008
    Lieu
    CH
    Âge
    72
    Messages
    273
    Récepteur
    Vu+ solo
    TV
    LG 55EF950V/UHD O
    Remerciement / J'aime
    J'ai :
    Interface réseau active WLAN0[SCI]
    Netw. name (SID) tenda_179491
    Netw. security Type WPA 2PSK TKIP
    Netw, key 12344321
    Samsat 410 super
    Vantage X221TS CI
    Kaon KSC 570H PVR
    Antenne 90x100cm fibre
    Moteur Stab H-H 100

  12. #11
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 161
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    Efface ton ssid et ta clé par sécurité.
    Est-tu vraiment connecté à internet ?
    Menu / informations système / information réseau
    état de la connexion : tu doit avoir réseau + internet
    et une adresse ip attribuée

  13. #12
    DZSatien Habitué
    Inscrit
    Feb 2008
    Lieu
    CH
    Âge
    72
    Messages
    273
    Récepteur
    Vu+ solo
    TV
    LG 55EF950V/UHD O
    Remerciement / J'aime
    Ssid et clé effacés.
    Etat de la connexion : disconnected
    Adresse IP : 0.0.0.0
    Samsat 410 super
    Vantage X221TS CI
    Kaon KSC 570H PVR
    Antenne 90x100cm fibre
    Moteur Stab H-H 100

  14. #13
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 161
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    Efface ton ssid et ta clé je voulais dire si ton post pas sur ton démo.
    Essaye avec un câble réseau si possible sans oublier de reconfigurer
    en ethernet sur ton démo.

  15. #14
    DZSatien Habitué
    Inscrit
    Feb 2008
    Lieu
    CH
    Âge
    72
    Messages
    273
    Récepteur
    Vu+ solo
    TV
    LG 55EF950V/UHD O
    Remerciement / J'aime
    Salut,
    Pas possible, il me faut un câble d'une bonne douzaine de mètres.
    Pour info, le WIFI fonctionne parfaitement sur mon Géant 2500.
    Merci infiniment de ton aide.
    Samsat 410 super
    Vantage X221TS CI
    Kaon KSC 570H PVR
    Antenne 90x100cm fibre
    Moteur Stab H-H 100

  16. #15
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    1 161
    Récepteur
    Strong
    TV
    Sony
    Remerciement / J'aime
    Citation Envoyé par elastomere Voir le message
    Est-tu vraiment connecté à internet ?
    Menu / informations système / information réseau
    état de la connexion : tu doit avoir réseau + internet
    et une adresse ip attribuée
    Répond à ma question

Page 1 sur 3 123 DernièreDernière

Sujets similaires

  1. LNB unicable et atlas200
    Par aldente dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 7
    Dernier message: 10-09-2016, 02:28
  2. Pas de son sur tv & atlas200
    Par bobo47 dans le forum Dépannage Démo
    Réponses: 0
    Dernier message: 25-12-2014, 10:43
  3. connexion avec Atlas200 hd s
    Par jihem dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 10
    Dernier message: 19-02-2014, 07:30
  4. [ATLAS200] Pas de son
    Par Imaging dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 0
    Dernier message: 15-10-2013, 17:05
  5. Antenne motorisée
    Par bouchbika dans le forum Conseils autour du sat
    Réponses: 16
    Dernier message: 29-10-2012, 21:44

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page