Merci Merci:  1
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 5 sur 5

Sujet : Blocage sur on et logo Atlas des passages b120
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Habitué Avatar de auxmo
    Inscrit
    Apr 2009
    Messages
    108
    Récepteur
    atlas hd200s
    TV
    sony led 60
    Remerciement / J'aime

    Blocage sur on et logo Atlas des passages b120

    Salam à tous voilà je voudrais savoir si quelqu un a le même problème que moi.
    je possède déjà 3 Atlas Et cela depuis 3 ans.
    hors sur un des hd200 un gros problème le demo bloque apres passage b120 il reboot et se fige sur on et sur le logo Atlas . Donc j essayé le Clean pareil .la seule chose pour remettre en route le demo est la version b100 avec King multiloader et la ras. Je repasse en boot 103 ras flash en dessous de b118 ok par contre dès que je repasse en b120 catastrophe le demo bloque de nouveau manip refaite plusieurs fois et toujours pareil blocage sur on et logo atlas
    Dernière édition par auxmo; 10-04-2016 à 00:35
    vu+duo black hole 1.6.4 oscam/cccam 2 cartes canal sat canal + hd full
    dm 600 dm 7000 dm 600 hd clone2 seca twister diden titanium1 xsat 410
    tv lcd led sony iphone 4 jailbreaker ps3 jailbreaker


  2. #2
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 586
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    bonsoir
    juste comme sa ,tu la trouve ou la b190

  3. #3
    DZSatien Habitué Avatar de auxmo
    Inscrit
    Apr 2009
    Messages
    108
    Récepteur
    atlas hd200s
    TV
    sony led 60
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par itgate Voir le message
    bonsoir
    juste comme sa ,tu la trouve ou la b190
    excuse moi erreur de frappe j ai fait le poste sur iPhone
    vu+duo black hole 1.6.4 oscam/cccam 2 cartes canal sat canal + hd full
    dm 600 dm 7000 dm 600 hd clone2 seca twister diden titanium1 xsat 410
    tv lcd led sony iphone 4 jailbreaker ps3 jailbreaker

  • #4
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 586
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    j'ai vu un poste qui avait le meme souci que toi et qui as fonctionner avec le boot 101 a voir
    réinitialise ton démo et met boot 101 et mainsoft b120 pour voir

    - - - Mise à jour - - -

    es tu sur que quand tu es sur le logo atlas ,tu n'ais pas en mode radio

    - - - Mise à jour - - -

    regarde la pour voir ,si sa peux t'aider, soit sur de toi avant de faire cette manipe http://www.dzsat.org/forum/f433/besoin-aide-434998-2.html

    Dernière édition par itgate; 10-04-2016 à 01:19

  • Merci auxmo disent merci
  • #5
    DZSatien Habitué Avatar de auxmo
    Inscrit
    Apr 2009
    Messages
    108
    Récepteur
    atlas hd200s
    TV
    sony led 60
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par itgate Voir le message
    j'ai vu un poste qui avait le meme souci que toi et qui as fonctionner avec le boot 101 a voir
    réinitialise ton démo et met boot 101 et mainsoft b120 pour voir

    - - - Mise à jour - - -

    es tu sur que quand tu es sur le logo atlas ,tu n'ais pas en mode radio

    - - - Mise à jour - - -

    regarde la pour voir ,si sa peux t'aider, soit sur de toi avant de faire cette manipe http://www.dzsat.org/forum/f433/besoin-aide-434998-2.html


    merci bien it gate je vais vir si cela fonctionne
    merci encore de prendre le temps de repondre et de m aider

    - - - Mise à jour - - -

    Merci bien itgate ta solution à fonctionné et c est la seule encore merci
    vu+duo black hole 1.6.4 oscam/cccam 2 cartes canal sat canal + hd full
    dm 600 dm 7000 dm 600 hd clone2 seca twister diden titanium1 xsat 410
    tv lcd led sony iphone 4 jailbreaker ps3 jailbreaker
  • Répondre en citant Répondre en citant

    Sujets similaires

    1. logo original atlas hd 200s
      Par ARTHUR2005 dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 15
      Dernier message: 10-12-2017, 10:54
    2. Nouvelle version Atlas HD-200s B120
      Par kaizer1 dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 337
      Dernier message: 19-04-2016, 17:51
    3. Problème Résolu logo atlas hd
      Par Wesh dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 16
      Dernier message: 15-03-2016, 15:36
    4. blocage atlas hd 200
      Par fat_031 dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 4
      Dernier message: 19-03-2015, 17:09
    5. logo atlas
      Par alibou dans le forum Cristor (Archives Uniquement)
      Réponses: 0
      Dernier message: 29-04-2013, 16:30

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page