Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 6 sur 6

Sujet : Déconnecté wifi
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Nov 2013
    Lieu
    Corse
    Messages
    62
    Récepteur
    Atlas
    TV
    Samsung
    Remerciement / J'aime

    Déconnecté wifi

    Bonjour,
    J'ai un réseau wifi, le 200s est configuré wifi,
    mais il mentionne "déconnecté" .
    J'ai essaye plusieurs méthodes glanées sur
    ce forum, mais c'est toujours déconnecté.
    Merci pour infos.


  2. #2
    DZSatien Initié
    Inscrit
    Aug 2012
    Messages
    538
    Récepteur
    Condor 5500CX-HD
    TV
    Condor LED 32"
    Remerciement / J'aime
    Bonjour,
    Met à jour ta signature en mettant la version du soft et bootloader et suivant ces infos tu pourras être guidé.
    Condor 5500 CX HD (Compatible LAMBDA), 2x Atlas HD200S (F303)

  3. #3
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 575
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Bonjour,

    Essaie en plus de tes versions de boot et soft de donner des détails sur ta manip ex :quel type de box, de cryptage wifi ...dans la liste des réseaux disponibles est-ce que ton wifi est visible ..? As tu essayé sans mettre de cryptage ?
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  4. #4
    DZSatien Confirmé
    Inscrit
    Nov 2013
    Lieu
    Corse
    Messages
    62
    Récepteur
    Atlas
    TV
    Samsung
    Remerciement / J'aime
    Merci à vous, ça marche.

  5. #5
    DZSatien Initié
    Inscrit
    Aug 2012
    Messages
    538
    Récepteur
    Condor 5500CX-HD
    TV
    Condor LED 32"
    Remerciement / J'aime
    Bonjour,
    ça serait à nous te remercier si tu expliquais ce qui clochait et comment tu as remédié !!
    Condor 5500 CX HD (Compatible LAMBDA), 2x Atlas HD200S (F303)

  6. #6
    DZSatien Confirmé
    Inscrit
    Nov 2013
    Lieu
    Corse
    Messages
    62
    Récepteur
    Atlas
    TV
    Samsung
    Remerciement / J'aime
    J'ai changé les WPA et mis "WPA AES" .
    Tout fonctionne, mais je n'ai pas l'affichage du défilement avec (OK) au bout.
    Sur un deuxième Atlas; j'ai ce défilement à chaque changement de chaînes.

Sujets similaires

  1. Atlas 200HD wifi deconnecté
    Par mistral225 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 36
    Dernier message: 19-10-2013, 01:38
  2. problème routeur déconnecté
    Par jumbo4 dans le forum Absence
    Réponses: 0
    Dernier message: 06-08-2012, 13:49
  3. Oscam se deconnecte
    Par qwerty500 dans le forum Réception TNT
    Réponses: 6
    Dernier message: 03-05-2011, 18:19
  4. Cccam se deconnecte
    Par fatouche36 dans le forum Entraide CCcam
    Réponses: 8
    Dernier message: 11-09-2010, 19:23
  5. Pourquoi tjr deconnecté
    Par taurus dans le forum Discussions Générales
    Réponses: 2
    Dernier message: 25-09-2009, 01:26

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page