Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 8 sur 8

Sujet : Frees servers déconnectés sur ATLAS 200s
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Nov 2015
    Messages
    26
    Récepteur
    GEANT 2500 PLUS
    TV
    LG
    Remerciement / J'aime

    Frees servers déconnectés sur ATLAS 200s

    Le wifi est activé, le serveur aussi mais sur les 10 serveurs il m'écrit ; "disconnected" QUE FAIRE SVP & Merci


  2. #2
    Membre +
    Inscrit
    Apr 2015
    Messages
    2 290
    Récepteur
    ITPV DANS SMARTV
    TV
    Uncurved 55" sams
    Remerciement / J'aime
    Mais un cable ou boitier CPL


    ______________________________________________

    Atlas hd 200 s
    B 118-4 Boot 103
    ATLAS HD 200S B 127 BOOT 105 KYNG ADDICT
    VUPLUS SOLO2 ORIGINAL IMAGE VTI

    DREAMBOX 800 HD se SIM2 CLONE 084 BOOT

  3. #3
    DZSatien Motivé
    Inscrit
    May 2014
    Messages
    401
    Récepteur
    atlas 200 hd
    TV
    samsung
    Remerciement / J'aime
    je vais essayer de t aider, ta connexion wifi est elle installé correctement dans ton demo, va voir dans parametre reseau et di moi tous ce que tu voie

  4. #4
    Nouveau
    Inscrit
    Oct 2015
    Âge
    37
    Messages
    6
    Récepteur
    Atlas HD 200s
    TV
    LG 42"
    Remerciement / J'aime
    Salut,

    As tu fais les mises à jours ?

  5. #5
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    Citation Envoyé par makarios Voir le message
    Le wifi est activé, le serveur aussi mais sur les 10 serveurs il m'écrit ; "disconnected" QUE FAIRE SVP & Merci
    mily: verdana">Bonsoir makarios et bienvenu chez la famille DZSat mily: verdana">

    Tu as installé la dernière version ?? C'est à dire la B118_4 ??
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  6. #6
    DZSatien Motivé
    Inscrit
    May 2014
    Messages
    401
    Récepteur
    atlas 200 hd
    TV
    samsung
    Remerciement / J'aime
    je crois qu on la perdu

  7. #7
    DZSatien Motivé
    Inscrit
    Dec 2009
    Messages
    428
    Récepteur
    AZBOX PREMIUM HD
    TV
    SAMSUNG LED 50
    Remerciement / J'aime
    Bonjour,
    Hier soir peu après minuit, j'ai eu le même problème, ça a commencé à freezer, j'ai voulu changer de chaîne et bien plus rien ne fonctionnait, je suis allé voir dans réseau, j'était bien connecté et j'avais les 10 free servers sur "disconnected" et mon dongle avec près de 900 "décrypted". Le seul moyen pour que ça remarche : j'ai tout arrêté inter arrière pendant 10 mn et tout est revenu.

  8. #8
    V.I.P
    Inscrit
    Jan 2011
    Messages
    1 030
    Récepteur
    Atlas HD-100
    TV
    Atlas Led 42"
    Remerciement / J'aime
    Citation Envoyé par girard Voir le message
    Bonjour,
    Hier soir peu après minuit, j'ai eu le même problème, ça a commencé à freezer, j'ai voulu changer de chaîne et bien plus rien ne fonctionnait, je suis allé voir dans réseau, j'était bien connecté et j'avais les 10 free servers sur "disconnected" et mon dongle avec près de 900 "décrypted". Le seul moyen pour que ça remarche : j'ai tout arrêté inter arrière pendant 10 mn et tout est revenu.
    C'est normal, si ton Atlas n(utilise pas les free servers, ils passent en disconnected. C'est la cas pour tout le monde, si tu vas sur une chaîne en clair, ou si la chaîne utilise autre chose que le free server pour s'ouvrir, alors le free server se déconnecte. Pour ton, il te suffit de mettre les free server en priorité haute et d'arrêter le dongle, tu n'auras plus de déconnections des free servers.

Sujets similaires

  1. Les frees servers ne marchent pas sur mon Atlas HD-200s
    Par guigui5777 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 18
    Dernier message: 24-03-2017, 07:00
  2. Problème serveur déconnectés sur Atlas HD-200s (Quoi faire) ??
    Par cturcand dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 6
    Dernier message: 25-10-2015, 21:10
  3. Instabilité des FREES SERVER sur mon Atlas HD-200s
    Par Sim960 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 36
    Dernier message: 18-08-2015, 14:04
  4. Problème Résolu Frees servers K.Y.N.G (Aucun serveur ne fonctione) sur un Atlas HD-200s !
    Par Hitch dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 114
    Dernier message: 03-08-2015, 23:20
  5. Nouveau possesseur d'un Atlas HD-200s: Renseignement sur CCcam, Dongle, Frees servers !
    Par cedricvand dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 2
    Dernier message: 09-08-2014, 21:40

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page