Affiche les résultats de 1 à 3 sur 3

Sujet : HD 200S PLUS ECRAN ACCEUIL APRES MAJ boot
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Sep 2016
    Messages
    2
    Récepteur
    ATLAS 200
    TV
    samsung
    Thanks
    0
    Remercié 1 fois dans un 1 post

    HD 200S PLUS ECRAN ACCEUIL APRES MAJ boot

    Bonsoir,

    Après mise a niveau bootloader, le demo s'allume led rouge allumée puis on run et pointillé sur l'afficheur en boucle dans cet ordre
    L'écran d'acceuil n'apparait plus
    J'ai essayé de revenir au paramatre usine ;;;;;;meme probleme
    J'ai essayé de booter sur USB .....la clé s'active (voyant clé actif puis fixe)mais rien ne se passe.

    Merci beaucoup si quelqu'un pouvait m'indiquer quoi faire ?????


  2. #2
    DZSatien Initié Avatar de babouille1
    Inscrit
    Sep 2007
    Lieu
    Aix en Provence
    Âge
    47
    Messages
    3 063
    Récepteur
    Atlas HD200S
    TV
    LG 60
    Thanks
    412
    Remercié 1 262 fois dans 443 Posts
    HD-line HD200S, DM800 Clone Sim201 BlackHole rev 11294,ATLAS HD200S (Fav: https://1fichier.com/?bmul19pa7u)

  3. #3
    Nouveau
    Inscrit
    Sep 2016
    Messages
    2
    Récepteur
    ATLAS 200
    TV
    samsung
    Thanks
    0
    Remercié 1 fois dans un 1 post

    EUREKA

    Citation Envoyé par JLS_PUJ Voir le message
    Bonsoir,

    Après mise a niveau bootloader, le demo s'allume led rouge allumée puis on run et pointillé sur l'afficheur en boucle dans cet ordre
    L'écran d'acceuil n'apparait plus
    J'ai essayé de revenir au paramatre usine ;;;;;;meme probleme
    J'ai essayé de booter sur USB .....la clé s'active (voyant clé actif puis fixe)mais rien ne se passe.

    Merci beaucoup si quelqu'un pouvait m'indiquer quoi faire ?????
    Pour ceux a qui cela arrive j'ai réussi a m'en sortir en remplacant la version B122.kuf par B120_2.kuf en conservant le boot B104.

    Pour le pb de la clé USB le démo ne sait gérer que USB < 2.0 donc a faire avec des clés plus anciennes

    En espérant que cela puisse servir a quelques uns

  4. 1 membre remercie « JLS_PUJ » pour ce post.


Sujets similaires

  1. Problème Résolu Nouveau boot pour la hd 200s 1.04
    Par fenfla30 dans le forum Atlas HD 200
    Réponses: 4
    Dernier message: 27-05-2016, 16:15
  2. Problème Résolu Probleme de boot sur démo Atlas HD 200S
    Par aghiles1 dans le forum Atlas HD 200
    Réponses: 6
    Dernier message: 24-10-2015, 13:54
  3. Géant GN-CX8500 HD Bloqué après le boot
    Par Drunmmer dans le forum Entraide Géant HD
    Réponses: 4
    Dernier message: 12-01-2015, 17:12
  4. Premier Boot de l'Atlas HD-200s (B100) !!!
    Par kokito dans le forum Atlas HD 200
    Réponses: 34
    Dernier message: 11-10-2013, 17:18
  5. probleme du boot+ON apres conversion theta
    Par karimmadir dans le forum Firms+plug Starsat
    Réponses: 4
    Dernier message: 05-08-2013, 21:23

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page