Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : HD200S bloqué sur ON avec logo d'acceuil
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Mar 2015
    Messages
    19
    Récepteur
    atals hd200s
    TV
    LED 55" 4k
    Remerciement / J'aime

    HD200S bloqué sur ON avec logo d'acceuil

    Bonjour a vous tous. Mon démo qui a 2 mois bloque en position ON lors de l'allumage. J'ai le Boatloader B104 flasher en direct depuis la clé USB en .kuu....je met les bootloader B120-2 et il ne veut plus demarrer, je retrograde en B118 aucun soucis B118-4 B118-6, la B100 d'origine nickel. Du moment que je passe en B120 c'est fini, plus rien ne fonctionne. Je suis même repassé en B103 idem... sans avoir accés au dernier mainsoftware avec la B120... fini les free servers....Avez vous deja eu ce cas de figure? un solution?


  2. #2
    DZSatien Motivé Avatar de tummy
    Inscrit
    Feb 2016
    Messages
    490
    Récepteur
    atlas hd 200
    TV
    sony
    Remerciement / J'aime
    On m'a récemment dit et confirmé que la MAJ du Boot ne fonctionnait pas de la façon que l'a réalisé !
    Jusqu'à preuve du contraire, je n'ai pas de raison de douter de ces dires.

    Refais une MAJ du Boot B103 ou B104_2 en passant par le menu, puis réinjecte la B120_2 de la manière qui te convient.

  3. #3
    Nouveau
    Inscrit
    Mar 2015
    Messages
    19
    Récepteur
    atals hd200s
    TV
    LED 55" 4k
    Remerciement / J'aime
    Nicekl, manip effectuée hier soir, sa fonctionne....pourtant j'avais essayé de rebasculé en B101 puis maj direct depuis le menu vers la B104 et ensuite de passé de la B118-6 a la B120-2 , ça me planté........mais tout refonctionne; nickel merci

Sujets similaires

  1. Problème flash Atlas, bloqué sur On (logo) et run
    Par zangetsu73 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 20
    Dernier message: 07-06-2016, 15:33
  2. Hd200s bloqué
    Par Em69 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 11
    Dernier message: 21-10-2015, 18:24
  3. Atlas hd200S se bloque
    Par laconi08 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 2
    Dernier message: 21-10-2015, 11:20
  4. Décryptage bloqué sur HD200S
    Par alilou34 dans le forum Cristor (Archives Uniquement)
    Réponses: 6
    Dernier message: 06-12-2014, 16:28
  5. bloqué sur logo
    Par kiki30290 dans le forum » Autres Marques
    Réponses: 0
    Dernier message: 21-04-2014, 21:02

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page