Merci Merci:  0
Likes Likes:  4
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 19 sur 19

Sujet : Les frees servers ne marchent pas sur mon Atlas HD-200s
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    Ancien Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    36
    Messages
    4 118
    Récepteur
    hd200
    TV
    iris 2000 43"
    Remerciement / J'aime

    comme a dit
    xuo14 ne remis pas une liste de chaines, regle ton hd200 juste apres l avoir réinitialisé
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci





  2. #17
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 596
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par ahocine Voir le message
    j'ai bien la version b118 et le boot b103 j'ai fait et refait tt mais rien ne marche dejà j'ai meme tester un autre demo d'un amis (le meme un hd 200s tt marche donc le signal de astra et du dongle w6 et bon mais quand je connecte le mien et quand je clic sur pannel le dongle et tjr tune error
    fais une sauvegarde du démo de ton ami de chaine et met la dans ton démo qui fonctionne pas
    si sa fonctionne sur le sien ,sa dois fonctionner aussi sur le tien
    tu as mis quoi comme conf tuner 1 et tuner 2

  • #18
    Nouveau
    Inscrit
    Mar 2013
    Lieu
    france
    Messages
    5
    Récepteur
    gn 2500 hd
    TV
    philips
    Remerciement / J'aime

    servers atlas

    Bonsoir besoin d'aide avec mon demo Atlas hd 200seje me suis connecter par wifi je crois que je l'es bien configurer et pour trmps lorsque je vais dans MODE CLIENT ETHERNET au niveau de K.Y.N.G free servers je n'ais au qu'un server que fair pourrécuperer les serveurs gratuit mercipour votre aide

  • #19
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 585
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par KALME Voir le message
    Bonsoir besoin d'aide avec mon demo Atlas hd 200seje me suis connecter par wifi je crois que je l'es bien configurer et pour trmps lorsque je vais dans MODE CLIENT ETHERNET au niveau de K.Y.N.G free servers je n'ais au qu'un server que fair pourrécuperer les serveurs gratuit mercipour votre aide
    en lisant les tutoriels qui sont dans la section ATLAS avant de vouloir improviser....
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !
  • Répondre en citant Répondre en citant

    Page 2 sur 2 PremièrePremière 12

    Sujets similaires

    1. État des free serveurs KYNG (TOUTES LES CHAÎNES)
      Par kary_dz dans le forum État & Suivi des chaînes (OK - KO - FREEZE etc.)
      Réponses: 22359
      Dernier message: 07-10-2017, 19:08
    2. Problème de connexion aux frees servers [Atlas HD-100]
      Par Gringos.dz dans le forum Entraide & Support [Atlas HD 100]
      Réponses: 25
      Dernier message: 26-09-2014, 15:58
    3. Nouveau possesseur d'un Atlas HD-200s: Renseignement sur CCcam, Dongle, Frees servers !
      Par cedricvand dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 2
      Dernier message: 09-08-2014, 21:40
    4. IMPOSSIBLE D'AVOIR LES FREEs SERVERS
      Par ait abi dans le forum Entraide & Support [Atlas HD 100]
      Réponses: 25
      Dernier message: 07-12-2013, 22:01
    5. Atlas hd 100 et les freezes sur Csat [Frees Servers]
      Par saidov dans le forum Cristor (Archives Uniquement)
      Réponses: 11
      Dernier message: 03-11-2012, 13:07

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page