Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 23 sur 23

Sujet : lnb in HS
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Confirmé
    Inscrit
    Nov 2014
    Lieu
    Nimes
    Âge
    21
    Messages
    53
    Récepteur
    Atlas HD200s
    TV
    Samsung LED 127 "
    Remerciement / J'aime

    Version logicielle : b113
    Bootloader : b101


  2. #17
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 598
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    ton cable est bien brancher en haut

    - - - Mise à jour - - -

    Tp de référence : 1:10714mhz,22.0 Maud, H
    tu te met sur le 2:10729mhz,22.0maud,v
    regarde si tu as le signal

  3. #18
    DZSatien Confirmé
    Inscrit
    Nov 2014
    Lieu
    Nimes
    Âge
    21
    Messages
    53
    Récepteur
    Atlas HD200s
    TV
    Samsung LED 127 "
    Remerciement / J'aime
    Tout est bien branché , mes doutes se confirme sa semble venir du connecteur

    - - - Mise à jour - - -

    Nn toujours rien même en ayant changé le tpTp de référence

  4. #19
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 598
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    apres tu peux esayer chez un pote a toi pour voir , tu seras plus sur et si sa fais pas longtemps que tu la retour av

  5. #20
    DZSatien Confirmé
    Inscrit
    Nov 2014
    Lieu
    Nimes
    Âge
    21
    Messages
    53
    Récepteur
    Atlas HD200s
    TV
    Samsung LED 127 "
    Remerciement / J'aime
    J'essayerai, pour le sav c'est mort je les ramener du bled cet été merci pour ton aide bonne fin de soirée

  6. #21
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 598
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    a tantot

  7. #22
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 585
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Choix du tuner sat tu es bien sur 1

    Essaie de mrettre disecq à la place de aucun

    En tp de référence mets toi sur le 12012 celui de canal+ hd.

    Ensuite essaie des numéros de port 1..ou 2..ou 3..4..5..
    et regarde si tu vois à un moment les barres des signaux apparaître.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  8. #23
    Nouveau
    Inscrit
    Nov 2014
    Messages
    29
    Récepteur
    vu+uno, Simba hd
    TV
    samsung32
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par soso30900 Voir le message
    Alimentation antenne : oui
    Type d'installation : aucun
    Sat : astra 19.2
    Activité du sat : active
    Tp de référence : 1:10714mhz,22.0 Maud, H
    Fréquence haute : 10600 mhz
    Freq basse : 9750 mhz
    essaie de désactiver le sat... cela m'est arrivé , il ne fonctionne que, si paradoxalement, je désactive le sat...

Page 2 sur 2 PremièrePremière 12

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page