Merci Merci:  6
Likes Likes:  2
Dislikes Dislikes:  0
Page 2 sur 2 PremièrePremière 12
Affiche les résultats de 16 à 17 sur 17

Sujet : Nouveaux programmes "Orange" ouverts et "Bis" en EMU qui continue à perdre les siens...
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    V.I.P Avatar de jojoke
    Inscrit
    Jan 2012
    Lieu
    Bruxelles
    Messages
    3 429
    Récepteur
    ATLAS HD200
    TV
    SAMSUNG 40"
    Remerciement / J'aime

    Citation Envoyé par Le Doc Voir le message
    Bonsoir,

    Bien dommage que ce sujet ne passionne pas davantage et pourtant il me paraissait plutôt "informatif"...
    Pour le moment seul RMC Decouverte sur Astra semble "stable" (dongle/FS), Cherie25 ne l'est plus et leurs soeurs sur Hotbird (via Orange) n'était plus "prises en charge" par l'équipe, à cette heure en tout cas.
    Moi je me suis concentré sur BIS Hotbird et ajouté les quelques chaînes qui sont décryptés en EMU mais c'est de la SD.
    A trouver dans mon FAV-2 et parfois dans les sujets JEUNES / MUSIQUE / SPORT / DOCUMENTAIRES rarement en HD sauf 'Arte HD'.
    Je rappelle que dans le FAV2 il y a aussi des films en V-O (Anglais présélectionné en principe). L'Allemand est difficile à mettre en VO-English.

    Jojoke
    Décodeurs: ATLAS HD200Se: F303 / Boot-F301
    Favoris 09-12: LNB's fixes HOTBIRD-1 + ASTRA-2

  2. Merci bekas3939 disent merci

  3. #17
    DZSatien Habitué Avatar de babel26
    Inscrit
    Dec 2014
    Lieu
    provence
    Messages
    139
    Récepteur
    atlas 100hd 200hd
    TV
    samsung
    Remerciement / J'aime
    salut tout le monde
    j'ai remarqué hier soir que sur hotbird canal + ne marchait pas , mème en clair à 19h ( j'ai les favoris de Jojoke)

Page 2 sur 2 PremièrePremière 12

Sujets similaires

  1. demande d aide """"" comment installer oscam sur dm500s """""
    Par HACENE16 dans le forum Entraide Oscam
    Réponses: 0
    Dernier message: 21-12-2012, 14:31
  2. Réponses: 16
    Dernier message: 15-08-2012, 11:06
  3. Réponses: 1
    Dernier message: 13-12-2011, 12:14
  4. "" prio special""ECRAN NOIR ""seca 3 + viaccess 4""
    Par m.momo1000 dans le forum Entraide CCcam
    Réponses: 12
    Dernier message: 07-08-2011, 10:12

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page