Merci Merci:  43
Likes Likes:  65
Dislikes Dislikes:  0
Page 6 sur 12 PremièrePremière ... 2345678910 ... DernièreDernière
Affiche les résultats de 76 à 90 sur 177

Sujet : Nouvelle version Atlas HD-200 B117 V2 (bug corrigé)
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #76
    Nouveau
    Inscrit
    Jan 2015
    Lieu
    belgique
    Âge
    47
    Messages
    5
    Récepteur
    atlas hd-200s
    TV
    led
    Remerciement / J'aime

    merci tout et ok


  2. #77
    Banni
    Inscrit
    Feb 2015
    Messages
    70
    Récepteur
    atlas 200
    TV
    samsung
    Remerciement / J'aime
    moi c est l inverse depuis que je l ai installé sa n arrête pas de sauté, puis je remettre la b117 V1 ???????????

  3. #78
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 574
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    non il déconseillé de downgraber de version sauf en faisant un cleaner avant.
    Mais descendre de version ne t'apportera rien de plus sinon on serait tous concerné par le même problème.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  4. #79
    narval13
    Guest
    bonjour à tous Pour moi c'est pareil il y a encore pas mal de pertes d'images en soirée surtout . Puis carrément des coupures avec "idle" sur tous les servers" . Je suis à jour , je ne vois pas d'ou vient le problème . Un voisin qui habite à 200m de chez moi pareil !!!

  5. #80
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 574
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Quelles chaines ? quel niveau de QUALITé de signal sur les chaines ?
    Quel FAi ? quel type de connexion au démo ?
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  6. #81
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 423
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    Citation Envoyé par narval13 Voir le message
    bonjour à tous Pour moi c'est pareil il y a encore pas mal de pertes d'images en soirée surtout . Puis carrément des coupures avec "idle" sur tous les servers" . Je suis à jour , je ne vois pas d'ou vient le problème . Un voisin qui habite à 200m de chez moi pareil !!!
    salut si c"est pour la soirée d'hier ou tu a eu perte d"image
    c"est un détail parfois faut aller voir ce sujet http://www.dzsat.org/forum/f422/etat...54363-522.html
    pour s"informer
    bonne journée

  7. Merci Non disponible disent merci
  8. #82
    DZSatien Habitué
    Inscrit
    Aug 2014
    Âge
    57
    Messages
    119
    Récepteur
    atlas200hd
    TV
    sony
    Remerciement / J'aime
    Bonjour à tous et merci pour votre implication

    J ai installé B117 V2 mais j ai ecran noir SIGNAL OK QUALITE OK serveur disconected debit entran et sortant 0 kbit/s.De olus je n arrive plus à avoir les chaine tel que golf+ canal +golf cuine+ ect.
    Pouvez vous me venir en aide merci.

  9. #83
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 574
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Citation Envoyé par dedemjda Voir le message
    mily: Arial">J ai installé B117 V2 mais j ai ecran noir SIGNAL OK QUALITE OK serveur disconected debit entran et sortant 0 kbit/s.De olus je n arrive plus à avoir les chaine tel que golf+ canal +golf cuine+ ect.
    mily: Arial">Pouvez vous me venir en aide merci.
    mily: Arial">

    OK je ne sais pas ce que çà veut dire ...désolé
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  10. #84
    DZSatien Habitué
    Inscrit
    Aug 2014
    Âge
    57
    Messages
    119
    Récepteur
    atlas200hd
    TV
    sony
    Remerciement / J'aime
    signal 75% qualité 65% tous les serveurs sont disconnected

  11. #85
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 574
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Citation Envoyé par dedemjda Voir le message
    signal 75% qualité 65% tous les serveurs sont disconnected
    Alors sache que c'est très loin d'être un signal OK tu n'auras pas un fonctionnement des free servers avec si peu de signal, même avec un serveur distant qui fonctionne différemment et peut se contenter d'un signal moins bon, tu n'ouvrirais pas confortablement les chaines HD.
    Il faut absolument que tu améliores ton signal, soit en repointant soit en adoptant une parabole plus grande ou en remplaçant ta lnb par quelque chose de plus performant ou en éliminant ce qui pourrait affaiblir ton signal (connecteur ou cable ou switch ou disecq défectueux) .

    Inutile d'espérer utiliser les free confortablement avec des valeurs aussi basses.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  12. #86
    DZSatien Habitué
    Inscrit
    Aug 2014
    Âge
    57
    Messages
    119
    Récepteur
    atlas200hd
    TV
    sony
    Remerciement / J'aime
    voici l image de ma tv ecran noir avec B117 V2
    3d&attachmentid=56037&d=1439391469" id="attachment56037" rel="nofollow" >Cliquez sur l'image pour l'afficher en taille normale

Nom : IMG_20150812_164704.jpg 
Affichages : 9 
Taille : 53.3 Ko 
ID : 56037

    - - - Mise à jour - - -

    merci pour ta réponse j ai trouvé j avais installé un boitier repartiteur du signal internet qui m attenuait le signal je l ai supprimer ça fonctionne
    merci

  13. #87
    DZSatien Motivé Avatar de titi93fr
    Inscrit
    Jul 2012
    Lieu
    paris
    Messages
    414
    Récepteur
    vu+ duo,atlas 200
    TV
    SAMSUNG 40F6100 3
    Remerciement / J'aime
    3d&attachmentid=56038&d=1439392700" id="attachment56038" rel="nofollow" >Cliquez sur l'image pour l'afficher en taille normale

Nom : Download.html.jpg 
Affichages : 10 
Taille : 58.3 Ko 
ID : 56038

    - - - Mise à jour - - -

    chez moi j'ai ça et c niquel
    chaine Tf1
    Dernière édition par titi93fr; 12-08-2015 à 18:10

  14. #88
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 574
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Citation Envoyé par dedemjda Voir le message
    voici l image de ma tv ecran noir avec B117 V2


    merci pour ta réponse j ai trouvé j avais installé un boitier repartiteur du signal internet qui m attenuait le signal je l ai supprimer ça fonctionne
    merci

    Salut,

    Ton signal est toujours trop faible si çà marche tu risques de constater rapidement des coupures il faut améliorer çà car les free ont besoin d'un bon signal pour fonctionner confortablement là c'est pas le cas.
    Si tu n'as pas d'obstacle devant ton bol tu dois pouvoir avoir beaucoup mieux sans problème 80 à 90% en qualité c'est possible facilement...vérifie tes connexions et ou repointe ta parabole si tu y a accès sans quoi tu auras fatalement des problèmes.

    PS: inutile de poster des photos des barres de signaux, seuls les valeurs surtout celle de la Qualité de signal et la chaines ou le tp importe. Si vous voulez faire des photos de vos équipements alors postez les et commentez les dans les sujets dans ma signature çà sera un plaisir de les voir.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  15. #89
    DZSatien Initié Avatar de wind
    Inscrit
    Apr 2009
    Lieu
    neant
    Âge
    51
    Messages
    583
    Récepteur
    neant
    TV
    neant
    Remerciement / J'aime
    pour moi idem depuis 3 jours perte d image le soir je suis revenu a la version b 116-2 pour l instant impec
    vuga hd 265
    altas 100 hd+200s je viens a l instant de les ressortir du placard !!!!+2 dreams 500s au placard
    dream800hd se clone
    off3315+tntoff+carte off fransat

  16. #90
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 423
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    Citation Envoyé par wind Voir le message
    pour moi idem depuis 3 jours perte d image le soir je suis revenu a la version b 116-2 pour l instant impec

    salut tu lis les post

    3d&attachmentid=56039&d=1439400245" id="attachment56039" rel="nofollow" >Cliquez sur l'image pour l'afficher en taille normale

Nom : Capture glitch.jpg 
Affichages : 11 
Taille : 25.6 Ko 
ID : 56039

    lis le #78
    bonne journée

Page 6 sur 12 PremièrePremière ... 2345678910 ... DernièreDernière

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page