Merci Merci:  57
Likes Likes:  51
Dislikes Dislikes:  0
Page 13 sur 13 PremièrePremière ... 3910111213
Affiche les résultats de 181 à 189 sur 189

Sujet : Nouvelle version B118 - V4 [Atlas HD200]
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #181
    Membre + Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 739
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    Remerciement / J'aime

    <div class="bbcode_container">
    Citation Envoyé par liaou Voir le message
    bonjour ,

    quelqu'un peut il me dire pourquoi je perd le son quand je zapp ? obliger de reseter le boitier atlas hd200 s
    ça m'arrive parfois quand je zappe de maniere intempestif


  • #182
    DZSatien Habitué
    Inscrit
    Sep 2008
    Âge
    28
    Messages
    184
    Récepteur
    Atlas HD 200 S !!
    TV
    Thomson 43" 4K ST
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par liaou Voir le message
    bonjour ,

    quelqu'un peut il me dire pourquoi je perd le son quand je zapp ? obliger de reseter le boitier atlas hd200 s
    Pas besoin de faire un reset, si suffit d'appuyer deux fois sur touche "MUTE"
  • Répondre en citant Répondre en citant

  • J'aimes jojoke ont aimés
  • #183
    V.I.P Avatar de jojoke
    Inscrit
    Jan 2012
    Lieu
    Bruxelles
    Messages
    3 429
    Récepteur
    ATLAS HD200
    TV
    SAMSUNG 40"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par rerico Voir le message
    Pas besoin de faire un reset, si suffit d'appuyer deux fois sur touche "MUTE"
    Je vais vérifier intéressant: moi j'utilise la touche stream et je mets en PCM et c'est OK
    J'avais en général déjà le son d'ambiance mais pas les dialogues!
    En temps normal je préfère AC3 ou dolby digital puisque je suis sur amplis 5.1

    Jojoke
    Décodeurs: ATLAS HD200Se: F303 / Boot-F301
    Favoris 09-12: LNB's fixes HOTBIRD-1 + ASTRA-2

  • #184
    DZSatien Habitué Avatar de alilou34
    Inscrit
    Sep 2009
    Lieu
    Skikda Algérie
    Messages
    232
    Récepteur
    HD 200S
    TV
    Samsung led 40"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par kabeda Voir le message
    Bonjour,
    alilou34, pour le wifi fais un essai avec Wlan0 (Whed) ou avec Wlan0 (Sci) entre les deux le récepteur reboot c'est normal. Tu devrais voir apparaître ce bouton avec une config ou une autre.
    Merci kabeda & abou naila
    Tout est rentré dans l'ordre

  • #185
    Nouveau
    Inscrit
    Mar 2011
    Messages
    1
    Récepteur
    géant5500HD
    TV
    condor LED 40''
    Remerciement / J'aime
    merci beaucoup kaizer1; vous venez de nous sauver moi ma femme et mes enfants...........nous étions en décomposition morale....

  • #186
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 581
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Trop de télé ! tue la télé !
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  • J'aimes totof05 ont aimés
  • #187
    Nouveau
    Inscrit
    Nov 2015
    Messages
    11
    Récepteur
    atlas
    TV
    condor led
    Remerciement / J'aime
    merci a vous ^^

  • #188
    DZSatien Initié Avatar de aissagf38
    Inscrit
    Mar 2016
    Lieu
    Sétif
    Messages
    657
    Récepteur
    Atlas hd200se/F
    TV
    philips
    Remerciement / J'aime
    Salut a tous je suis nouveau sur le forum je possède un atlas hd 200s depuis peut et je me débrouille pas mal alors voilà pour ce qui on un souci avec la version B120 je leur explique le problème que j'ai eu quand je l'ai mise ci sa peut aidé quelqu'un quand je l'ai installé j'avais un écran noir rien ne marcher voilà ce que j'ai fait aller dans menu ensuite dans paramètre système et après dans paramètre réseau et vous sur DHCP qui moi était désactivé et quand je l'ai activé tout est revenue immédiatement et depuis tout marche bien. Mais ça ceux peut qu'on n'a pas tous le même problème j'ai pu aidé quelqu'un j'en suis ravi. Merci à toute l'équipe qui s'occupe de tout ça

  • #189
    Membre + Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    48
    Messages
    1 739
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    Remerciement / J'aime
    c'est gentil de ta contribution le probleme ici c'est le post de la 118v4 ...
    bootloader f301-mainsoft f303 toujours mieux que rien...

  • Page 13 sur 13 PremièrePremière ... 3910111213

    Sujets similaires

    1. Nouvelle version B118 - 3 [HD200] {AB3}
      Par haricot dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 78
      Dernier message: 14-11-2015, 16:34
    2. Nouvelle version B118 - 2 [HD200] A128 -2 [HD100]
      Par kaizer1 dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 13
      Dernier message: 22-10-2015, 14:19
    3. Nouvelle version B118 disponible
      Par serge7594 dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 42
      Dernier message: 18-10-2015, 16:38
    4. Problème de mise à jour de la nouvelle version B115 pour HD200
      Par nounou193 dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 11
      Dernier message: 16-05-2015, 13:44
    5. Nouvelle Version HD200 B107-3
      Par afed58 dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 29
      Dernier message: 14-02-2014, 21:16

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page