Merci Merci:  0
Likes Likes:  2
Dislikes Dislikes:  0
Page 1 sur 2 12 DernièreDernière
Affiche les résultats de 1 à 15 sur 19

Sujet : Pb sur Atlas HD200, cONNECTION TO Serveur K.Y.N.G FAILED sur mise à jour données des clés
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jul 2015
    Âge
    35
    Messages
    8
    Récepteur
    Géant CX77 HD
    TV
    Samsung
    Remerciement / J'aime

    Pb sur Atlas HD200, cONNECTION TO Serveur K.Y.N.G FAILED sur mise à jour données des clés

    Bonjour à tous,

    Cela fait 15 jours que mon décodeur Atlas HD 200 ne fonctionne plus. J'essaie de faire la mise à jour du fichier de données d'éditeur de clés mais je reçois toujours le message Connection to server failed.

    Je pensais que le soucis venait de ça, mais si ça se trouve ce n'est pas ça le problème.

    En cherchant à corriger le souci j'ai modifié les ordres de priorité du contrôle d'accès, et je ne sais pas lequel utilisé, en fait je suis un peu perdu, car avant j'utilisais un Géant mais c'est légèrement différent.

    J'aimerais savoir pourquoi je ne décode plus de chaînes....j'ai vu sur le site de K.Y.N.G. qu'ils avaient des soucis sur leurs serveurs......

    Si quelqu'un peut m'éclairer et m'assister, ce serait merveilleux, en vous remerciant.....


  2. #2
    DZSatien Initié Avatar de abou naila
    Inscrit
    Mar 2009
    Lieu
    Alger
    Messages
    1 017
    Récepteur
    Atlas HD200s
    TV
    Samsung Led 55"
    Remerciement / J'aime
    Citation Envoyé par Rod9t Voir le message
    Bonjour à tous,

    Cela fait 15 jours que mon décodeur Atlas HD 200 ne fonctionne plus. J'essaie de faire la mise à jour du fichier de données d'éditeur de clés mais je reçois toujours le message Connection to server failed.

    Je pensais que le soucis venait de ça, mais si ça se trouve ce n'est pas ça le problème.

    En cherchant à corriger le souci j'ai modifié les ordres de priorité du contrôle d'accès, et je ne sais pas lequel utilisé, en fait je suis un peu perdu, car avant j'utilisais un Géant mais c'est légèrement différent.

    J'aimerais savoir pourquoi je ne décode plus de chaînes....j'ai vu sur le site de K.Y.N.G. qu'ils avaient des soucis sur leurs serveurs......

    Si quelqu'un peut m'éclairer et m'assister, ce serait merveilleux, en vous remerciant.....
    Bonsoir, tu es sous quelle version software exactement?
    Menu ===> Informations système ===> Informations du récepteur.

    saches que la dernière mise à jour est la B118-3 , alors pour faire la mise du récepteur directement il faut choisir "mise à jour de l'application boot " au lieu de mise à jour des clé , et là tu trouvera cette fenêtre




    tu sélectionne la B118-3 .

    Pour le contrôle d'accès , si tu n'utilise que les Free serveurs KYNG alors tu laisse que l'emulateur (en 1ère tâche) et serveurs gratuits ( en 2ème tâche) et les autres sur aucune.

    Menu ===> Contrôle d'accès ===> Ordre des priorités.
    Atlas HD200s

    CRISTOR ATLAS E Dongle

    ATLAS HD 100

  3. #3
    Nouveau
    Inscrit
    Jul 2015
    Âge
    35
    Messages
    8
    Récepteur
    Géant CX77 HD
    TV
    Samsung
    Remerciement / J'aime
    ok merci, j'ai modifié l'ordre des priorité. Merci beaucoup à toi.
    J'ai vérifié ma Version je suis bien en B118_3, j'ai fais la mise à jour cet après-midi.

    Mais mes chaînes ne fonctionne toujours pas en fait, sauf Chasse & Pèche, Animaux, AB1 et par moment Cherie 25, mais toutes les autres affichent "NOT OK" sur le décryptage......

    C'est bizarre, un ami qui à acheté le même en même temps que moi, n'a pas de problème....

    En tout cas merci à toi.

  4. #4
    V.I.P Avatar de kad57
    Inscrit
    Sep 2007
    Lieu
    Luxembourg
    Messages
    2 365
    Récepteur
    Vuga Sat
    TV
    LG 55' UHD
    Remerciement / J'aime
    Bonsoir
    La fonction "mise à jour données des clés" ne semble pas être fonctionnel, elle est utile surtout pour l' émulateur interne.
    Si tu désire mettre a jour ton appareil, il faut passer par la fonction "Mise a jour de l' application / Boot"
    Antenne: Visiosat Big Bisat
    LNB: 14 X Megasat multifeed 0.1db


    Si vous aimez mon commentaire,
    Si mon aide vous a été précieuse,
    Un petit clic sur Thanks
    Ça fait toujours plaisir
    << -- -- -- -- --

  5. J'aimes zenka ont aimés
  6. #5
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 574
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Il faudrait vérifier que ton atlas est en réseau et que tu as du signal sat sur les chaines que tu veux ouvrir
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  7. #6
    V.I.P Avatar de kad57
    Inscrit
    Sep 2007
    Lieu
    Luxembourg
    Messages
    2 365
    Récepteur
    Vuga Sat
    TV
    LG 55' UHD
    Remerciement / J'aime
    Citation Envoyé par Rod9t Voir le message
    ok merci, j'ai modifié l'ordre des priorité. Merci beaucoup à toi.
    J'ai vérifié ma Version je suis bien en B118_3, j'ai fais la mise à jour cet après-midi.

    Mais mes chaînes ne fonctionne toujours pas en fait, sauf Chasse & Pèche, Animaux, AB1 et par moment Cherie 25, mais toutes les autres affichent "NOT OK" sur le décryptage......

    C'est bizarre, un ami qui à acheté le même en même temps que moi, n'a pas de problème....

    En tout cas merci à toi.
    Vérifie ta connexion Internet,
    Verifie si il y a une communication entre ton routeur et ton demodulateur
    Antenne: Visiosat Big Bisat
    LNB: 14 X Megasat multifeed 0.1db


    Si vous aimez mon commentaire,
    Si mon aide vous a été précieuse,
    Un petit clic sur Thanks
    Ça fait toujours plaisir
    << -- -- -- -- --

  8. #7
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 423
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    salut la 1er des chose
    c"est de vérifié
    cela avant tout
    http://www.dzsat.org/forum/f422/mait...0s-317968.html
    pour évité de faire des erreurs de manipulation

  9. #8
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 574
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Fire "in the" wall !! Go go go !!
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  10. #9
    Nouveau
    Inscrit
    Jul 2015
    Âge
    35
    Messages
    8
    Récepteur
    Géant CX77 HD
    TV
    Samsung
    Remerciement / J'aime
    Citation Envoyé par kad57 Voir le message
    Vérifie ta connexion Internet,
    Verifie si il y a une communication entre ton routeur et ton demodulateur
    La connexion entre le Démod et mon routeur est bonne, et dans les informations réseau, il est indiqué Réseau + Internet OK.
    Le signal Satellite est également propre. Enfin je pense, car il s'affiche 78 à chaque fois sur la petite Jauge verte à droite du bandeau.
    Cependant, et j'aurais dû commencer par ça, mon débit internet n'est pas très bon, Est-ce que cela peut-être un souci ?
    Je suis en zone rural, et mon débit c'est dégradé récemment, je suis à moins de 512K.

  11. #10
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 560
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    rien a voir
    essaye de déactiver et réactive le dhcp pour voir
    dans ton panel
    peux tu nous dire ce que tu as sur le serveur king

  12. #11
    DZSatien Habitué
    Inscrit
    Jun 2014
    Âge
    53
    Messages
    196
    Récepteur
    dreambox 500hd
    TV
    led 117 samsung
    Remerciement / J'aime
    bonsoir
    !Attention! --- Un site identique au site KYNG et " centre de téléchargement " poste des mise a jour corrompus qui bousille vos HD200s et HD100 --- Le site corrompu est h**p://kyngdvb.net/ --- Le site KYNG est le h**p://home.kyngdvb.com/

  13. #12
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 574
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Citation Envoyé par voiture34 Voir le message
    bonsoir
    !Attention! --- Un site identique au site KYNG et " centre de téléchargement " poste des mise a jour corrompus qui bousille vos HD200s et HD100 --- Le site corrompu est h**p://kyngdvb.net/ --- Le site KYNG est le h**p://home.kyngdvb.com/
    Tu découvre un truc dont tous le monde est au courant depuis des plombes ...en plus de n'avoir rien à voir avec le sujet.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  14. J'aimes kad57 ont aimés
  15. #13
    Nouveau
    Inscrit
    Jul 2015
    Âge
    35
    Messages
    8
    Récepteur
    Géant CX77 HD
    TV
    Samsung
    Remerciement / J'aime
    Le DHCP est ok car je récupère une @IP sur mon réseau Local. Dans le doute j'ai quand même essayé de faire ce que tu m'as dit, Réactivation, Activation. Mais rien n'a changé.
    Comment faire pour visualiser ce que j'ai dans le Serveur K.Y.N.G ?

    Pour ce qui est du Site de DL, j'étais au courant et je prenais bien le bon site.

  16. #14
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    46
    Messages
    11 574
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Remerciement / J'aime
    Citation Envoyé par Rod9t Voir le message
    La connexion entre le Démod et mon routeur est bonne, et dans les informations réseau, il est indiqué Réseau + Internet OK.
    Le signal Satellite est également propre. Enfin je pense, car il s'affiche 78 à chaque fois sur la petite Jauge verte à droite du bandeau.
    Cependant, et j'aurais dû commencer par ça, mon débit internet n'est pas très bon, Est-ce que cela peut-être un souci ?
    Je suis en zone rural, et mon débit c'est dégradé récemment, je suis à moins de 512K.
    Diminue le niveau de ton firewall dans ton modem routeur.
    KYNG FOR A DAY ! KYNG FOREVER ! ......Vos plus belles photos ICI !!! et également LA !

  17. #15
    V.I.P Avatar de itgate
    Inscrit
    Dec 2010
    Messages
    5 560
    Récepteur
    atlas,vu+
    TV
    samsung
    Remerciement / J'aime
    la touche bleu

Page 1 sur 2 12 DernièreDernière

Sujets similaires

  1. pas de connection au serveur avec atlas HD200 s
    Par marcus25 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 55
    Dernier message: 29-09-2015, 11:33
  2. comment utiliser la fonction mise a jour données specifique a des cartes?
    Par G4NJ4M3N dans le forum Cristor (Archives Uniquement)
    Réponses: 6
    Dernier message: 08-08-2013, 21:31
  3. mise a jour serveur kyng Atlas HD100
    Par jimco dans le forum Cristor (Archives Uniquement)
    Réponses: 2
    Dernier message: 29-05-2013, 13:11
  4. Mise à jour Cristor Atlas E + Serveur Newcamd
    Par damoclés dans le forum Cristor (Archives Uniquement)
    Réponses: 2
    Dernier message: 29-03-2012, 19:07
  5. Réponses: 4
    Dernier message: 29-03-2012, 18:34

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page