Affiche les résultats de 1 à 4 sur 4

Sujet : Perte de signal sur HOTBIRD ......... ATLAS HD200S
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Oct 2016
    Âge
    36
    Messages
    2
    Récepteur
    ATLAS HD200S
    TV
    SAMSUNG SMART 32
    Thanks
    0
    Remercié 0 fois dans 0 Posts

    Perte de signal sur HOTBIRD ......... ATLAS HD200S

    Bonjour Chers membres.

    Je rencontre un problème de signal sur mon HD200s,
    Je prends l'exemple des chaines RTS un HD et RTS deux HD ou bien CANAL + SPORT HD polonaise, aucun signal ! mais quand j'essaye une autre chaîne en claire le signale est stable !!

    Merci de votre aide !


  2. #2
    Super Modérateur Avatar de malmsteen
    Inscrit
    May 2007
    Âge
    35
    Messages
    2 959
    Récepteur
    cristor
    TV
    cristor
    Thanks
    271
    Remercié 867 fois dans 482 Posts
    de quel signale tu parle internet ou sat??
    peut tu mettre des photos ici pour voir avec le bandeau info bien sur

    - - - Mise à jour - - -

    Captures écran (SNAPSHOTS) sur Atlas HD-100 & Atlas HD-200s
    sinon utilise ton smartphone
    Si la parole est d argent le silence est d or
    si vous avez résolu votre problème appuyez sur Marquer Résolu en haut du sujet

    merci




  3. #3
    Nouveau
    Inscrit
    Oct 2016
    Âge
    36
    Messages
    2
    Récepteur
    ATLAS HD200S
    TV
    SAMSUNG SMART 32
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    Salut l'ami !

    Je parle en fait du signal Sat !
    Je ne suis pas a la maison afin de mettre une photo dsl !

    Merci

  4. #4
    DZSatien Motivé Avatar de vic2060
    Inscrit
    Feb 2016
    Messages
    414
    Récepteur
    atlas
    TV
    lg led 32
    Thanks
    0
    Remercié 47 fois dans 42 Posts
    bonjour Metal36_ta connexion filaire c est direct récepteur via parabole :?:

Sujets similaires

  1. Perte signal sur atlas hd200s
    Par vadolce dans le forum Discussions autour du satellite
    Réponses: 1
    Dernier message: 29-06-2016, 19:42
  2. Perte de qualité du signal Hotbird sur GN2500 HD PLUS
    Par youyou1978 dans le forum Entraide Géant HD
    Réponses: 0
    Dernier message: 25-06-2016, 21:10
  3. perte du signal astra hotbird geant 2500 hd
    Par AREZKI23 dans le forum Entraide Géant HD
    Réponses: 71
    Dernier message: 18-09-2015, 17:47
  4. Question : probleme perte de signal apres extinction hd200s
    Par droopyy dans le forum Atlas HD
    Réponses: 9
    Dernier message: 25-11-2014, 01:25
  5. Réponses: 2
    Dernier message: 23-08-2014, 19:09

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page