Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Perte de son et erreur 8452
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jun 2014
    Messages
    16
    Récepteur
    ATLAS HD 200S
    TV
    Panasonic VT 20
    Remerciement / J'aime

    Perte de son et erreur 8452

    Bonjour à tous

    Depuis quelques jours je constate sur mon HD200 S les soucis suivants : écran noir et lorsque je reboote mon atlas il s'affiche l'erreur 8452 - la seule solution trouvée pour l'instant a été de débrancher électriquement mon Atlas pendant un dizaine de minutes et de le rebrancher afin de retrouver un fonctionnement normal et la disparition de l'erreur 8452 - ces jours ci deuxième problème disparition totale du son - cela se corrige de la même manière en débranchant mon Atlas - j'ai fais un clean et j'ai réinstallé mon atlas mais le problème existe toujours - Avez vous eu des problèmes similaires et ou des retours similaires - car cela commence à me gonfler grave
    Mon Atlas est il en fin de vie ?

    Merci de vos éclaircissements sur le sujet

    Bon dimanche à tous et longue vie a DZSAT

    Bye


  2. #2
    V.I.P
    Inscrit
    Jan 2011
    Messages
    1 030
    Récepteur
    Atlas HD-100
    TV
    Atlas Led 42"
    Remerciement / J'aime
    Bonjour,
    Citation Envoyé par DCA31 Voir le message
    l'erreur 8452 -
    Ce n'est pas un erreur, mais c'est ce qu'affiche le HD-200 sur la façade quand l'utilisateur le met en standby et que le HD-200 n'a pas pu récupérer l'heure. Pour ne plus avoir cet affichage, tu n'as qu'à mettre à jour ton HD-200, même si tu as la dernière version, met le à jour quand même.

    Citation Envoyé par DCA31 Voir le message
    ..... écran noir ....ces jours ci deuxième problème disparition totale du son....
    Tu as soit un problème de HDMI ou un problème de signal. Si lorsque l'écran noir se manifeste, tu as un clignotement de la petite led verte sur la façade de ton HD-200, c'est que ton problème est un problème de signal. Si ce n'est pas le cas, tu n'as qu'à titre d'essai do changer le câble HDMI et/ou l'entrée HDMI sur ta télé. Ainsi que la résolution, juste pour toi de localiser ton souci.

  3. #3
    Nouveau
    Inscrit
    Jun 2014
    Messages
    16
    Récepteur
    ATLAS HD 200S
    TV
    Panasonic VT 20
    Remerciement / J'aime
    Ryacine

    Merci pour tes éclaircissements je vais surveiller mon HD 200 et le mettre à jour pour le pb de son j'attends de voir si clignotement de l'Atlas

    En tout cas merci

    Bye

Sujets similaires

  1. panne atlas 200 hd message 8452 inscrit en facade
    Par arthur9410 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 7
    Dernier message: 30-01-2017, 19:01
  2. Perte de Données
    Par micpid49 dans le forum Cristor (Archives Uniquement)
    Réponses: 4
    Dernier message: 27-12-2014, 22:13
  3. perte W9 HD
    Par ylspsg dans le forum Vu+
    Réponses: 8
    Dernier message: 01-09-2012, 21:12
  4. perte de son
    Par ylspsg dans le forum OpenBox
    Réponses: 4
    Dernier message: 27-12-2011, 12:09

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page