Affiche les résultats de 1 à 5 sur 5

Sujet : probleme atlas hd200s
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Dec 2015
    Messages
    7
    Récepteur
    aucun
    TV
    haier
    Thanks
    0
    Remercié 0 fois dans 0 Posts

    probleme atlas hd200s

    bonjour
    j’ai un problème je ne peut plus configurais quoi que se soi dans la recherche de chaine l écrans et gris clair
    et je peut rien faire

    merci pour tout


  2. #2
    Membre + Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    47
    Messages
    1 115
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    Thanks
    18
    Remercié 140 fois dans 131 Posts
    as tu deja su le configurer ou pas du tout car c'est souvent un probleme de tuner hs quand dans la rech des chaines le menu est grisé ?
    <<<<============ Un merci (thanks) c'est gratuit et ça ne coute donc rien
    P.S Je ne reponds pas en message privé aux questions le forum est la pour ça CDLT
    HD200S BOOT LOADER V104 MAINSOFTWARE VB121

  3. #3
    Nouveau
    Inscrit
    Dec 2015
    Messages
    7
    Récepteur
    aucun
    TV
    haier
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    je vie en guadeloupe ces depuit que jai mis le b120 que ca me fait ca

  4. #4
    Membre + Avatar de guizmo47
    Inscrit
    Aug 2015
    Âge
    47
    Messages
    1 115
    Récepteur
    hd200s/HDLine200s
    TV
    C.E483dmla3 4K/3D
    Thanks
    18
    Remercié 140 fois dans 131 Posts
    as tu essayé de mettre une autre version au cas ou pour voir si le menu refonctionne ?
    <<<<============ Un merci (thanks) c'est gratuit et ça ne coute donc rien
    P.S Je ne reponds pas en message privé aux questions le forum est la pour ça CDLT
    HD200S BOOT LOADER V104 MAINSOFTWARE VB121

  5. #5
    Nouveau
    Inscrit
    Dec 2015
    Messages
    7
    Récepteur
    aucun
    TV
    haier
    Thanks
    0
    Remercié 0 fois dans 0 Posts
    oui j'ai mi le b100 ca change rien

Sujets similaires

  1. problème atlas HD200s.
    Par amou dans le forum Atlas HD 200
    Réponses: 6
    Dernier message: 10-05-2016, 18:51
  2. probleme connexion atlas hd200s
    Par billyzekli dans le forum Atlas HD 200
    Réponses: 7
    Dernier message: 28-11-2015, 13:27
  3. Problème de réception Atlas hd200s
    Par Kams38 dans le forum Atlas HD 200
    Réponses: 101
    Dernier message: 08-05-2015, 21:29
  4. Problème Résolu probléme avec Atlas hd200s
    Par Momo50 dans le forum Atlas HD 200
    Réponses: 25
    Dernier message: 02-12-2014, 23:02
  5. probleme avec mon atlas hd200s
    Par sophiane84 dans le forum Atlas HD 200
    Réponses: 2
    Dernier message: 30-08-2014, 14:35

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page