Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : Problème avec certains transpondeur
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    DZSatien Confirmé
    Inscrit
    Oct 2014
    Messages
    80
    Récepteur
    Atlas HD 200
    TV
    Samsung
    Remerciement / J'aime

    Problème avec certains transpondeur

    Bonjour,

    je viens vers vous car j'ai des coupures de signal sur certains transpondeurs, entre autres le 12441 par exemple M6 music HD et le 12246 par exemple 13eme Rue HD.

    Ces coupures sont ressentes, je dirais un mois tout au plus. Je précise que j'ai un atlas Hd 200

    Alors avant que je recherche si le problème viens de chez moi, je voudrais savoir si il y a d'autre personne dans le même cas.

    Merci d'avance .
    Dernière édition par star130; 27-06-2015 à 22:20


  2. #2
    V.I.P Avatar de zenka
    Inscrit
    Feb 2012
    Lieu
    DéNiA
    Messages
    6 426
    Récepteur
    atlas 200 hd
    TV
    samsung led
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par star130 Voir le message
    Bonjour,

    je viens vers vous car j'ai des coupures de signal sur certains transpondeurs, entre autres le 12441 par exemple M6 music HD et le 12246 par exemple 13eme Rue HD.

    Ces coupures sont ressentes, je dirais un mois tout au plus. Je précise que j'ai un atlas Hd 200

    Alors avant que je recherche si le problème viens de chez moi, je voudrais savoir si il y a d'autre personne dans le même cas.

    Merci d'avance .
    salut tiens
    essais de faire
    la solution fts one
    http://www.dzsat.org/forum/f433/solu...-418926-2.html
    post #28
    bonne soirée

  • #3
    DZSatien Confirmé
    Inscrit
    Oct 2014
    Messages
    80
    Récepteur
    Atlas HD 200
    TV
    Samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par zenka Voir le message
    salut tiens
    essais de faire
    la solution fts one
    http://www.dzsat.org/forum/f433/solu...-418926-2.html
    post #28
    bonne soirée
    Merci, j'avais fait des recherches mais je ne l'avais pas vu et apparemment la solution qui donné à l'aire de fonctionner chez moi.
    Encore un gros MERCI à toi et FTs ONE.
  • Répondre en citant Répondre en citant

    Sujets similaires

    1. Problème avec transpondeur 12581 V ASTRA 19.2
      Par otouky dans le forum Entraide & Support [Atlas HD 200]
      Réponses: 7
      Dernier message: 30-01-2015, 18:30
    2. Problème avec certains transpondeur sur openbox x3
      Par dioudiou1 dans le forum OpenBox
      Réponses: 2
      Dernier message: 15-08-2013, 12:01
    3. probleme d'ajout de transpondeur (chaines) avec sr-x98usb)
      Par bezeouab dans le forum Entraide Starsat
      Réponses: 0
      Dernier message: 27-04-2011, 04:44
    4. probleme transpondeur
      Par jarod25 dans le forum Discussions Générales
      Réponses: 0
      Dernier message: 06-01-2010, 22:42
    5. probleme de transpondeur
      Par lifax dans le forum Discussions autour du satellite
      Réponses: 0
      Dernier message: 19-09-2008, 18:26

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page