Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 8 sur 8

Sujet : probleme conection internet atlas 200
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Nov 2013
    Âge
    52
    Messages
    9
    Récepteur
    atlas hd200
    TV
    samsung
    Remerciement / J'aime

    probleme conection internet atlas 200

    bonsoir à tous
    j'ai un gros souci de conection avec mon atlas, je suis en wifi et la conection au routeur ce fait mais pas d'internet.
    en fait quand je démare le demo j'ai internet pendant 20 secondes et ensuite disparition, si je fais reset du demo je retrouve une conection pendant 20 secondes et ensuite reperte de reseau.
    merci de votre aide
    minch


  2. #2
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par minch Voir le message
    bonsoir à tous
    j'ai un gros souci de conection avec mon atlas, je suis en wifi et la conection au routeur ce fait mais pas d'internet.
    en fait quand je démare le demo j'ai internet pendant 20 secondes et ensuite disparition, si je fais reset du demo je retrouve une conection pendant 20 secondes et ensuite reperte de reseau.
    merci de votre aide
    minch
    mily: verdana">Bonsoir minch

    Tu as quoi comme modem ?

    Si tu es bricoleur, fixe le canal du wifi de ton modem à canal 11.

    Si ça ne marchera pas, changes le mode de cryptage à WPA/PSK et pas à WPA2.

    Si tu as la free, voir ici ==>
    http://www.dzsat.org/forum/f432/atla...on-380447.html

    Bonne nuit
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  • #3
    Nouveau
    Inscrit
    Nov 2013
    Âge
    52
    Messages
    9
    Récepteur
    atlas hd200
    TV
    samsung
    Remerciement / J'aime
    bonsoir kokito
    j'ai une conection wifi max, donc une antenne routeur extérieur et un routeur intérieur pour difusé le wifi.
    j'ai volontairement pas mis de codage wifi, donc pas de cle wep ect....
    pour le canal je vois pas trop ou je pourrais le changer, ce que je comprends moins c'est pourquoi il se conecte et coupe direct.
    j'ai testé le demo chez un amis et il tourne comme une horloge.
    merci de ton aide bonne nuit

  • #4
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par minch Voir le message
    bonsoir kokito
    j'ai une conection wifi max, donc une antenne routeur extérieur et un routeur intérieur pour difusé le wifi.
    j'ai volontairement pas mis de codage wifi, donc pas de cle wep ect....
    pour le canal je vois pas trop ou je pourrais le changer, ce que je comprends moins c'est pourquoi il se conecte et coupe direct.
    j'ai testé le demo chez un amis et il tourne comme une horloge.
    merci de ton aide bonne nuit
    Bonjour minch

    Tu peux accéder à l'interface du modem ? Bien sur, pour fixer le canal à 11 ??
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !



  • Répondre en citant Répondre en citant

  • #5
    Nouveau
    Inscrit
    Nov 2013
    Âge
    52
    Messages
    9
    Récepteur
    atlas hd200
    TV
    samsung
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par kokito Voir le message
    mily: verdana">Bonjour minch

    Tu peux accéder à l'interface du modem ? Bien sur, pour fixer le canal à 11 ??
    bonjour
    c'est tout bon maintenant, un big merci pour l'aide

  • #6
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par minch Voir le message
    bonjour
    c'est tout bon maintenant, un big merci pour l'aide
    mily: verdana">Bonjour minch

    Et qu'est ce que tu as fais ?? ça pourra aider les utilisateurs qui ont le même modem que toi.
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  • #7
    Nouveau
    Inscrit
    Nov 2013
    Âge
    52
    Messages
    9
    Récepteur
    atlas hd200
    TV
    samsung
    Remerciement / J'aime
    bonjour à tous
    j'ai fait un reset x fois du routeur, retire les cles de securite et depuis tout et ok
    donc mon reseau wifi est libre de ce fait
    voila

  • #8
    Ancien Avatar de kokito
    Inscrit
    Jan 2010
    Lieu
    Algérie
    Messages
    4 752
    Récepteur
    Atlas HD-100
    TV
    ENIE LCD 26"
    Remerciement / J'aime
    <div class="bbcode_container">
    Citation Envoyé par minch Voir le message
    bonjour à tous
    j'ai fait un reset x fois du routeur, retire les cles de securite et depuis tout et ok
    donc mon reseau wifi est libre de ce fait
    voila
    mily: verdana">Bonsoir

    Tant que tu as accéder à l'interface du modem, pourquoi tu n'as pas pensé à fixer le canal à 11 ?? Comme ça, tu gardera le mot de passe !
    Il faut savoir accepter.
    S'il vous plait, ne m'envoyez pas des messages privés pour des questions qui peuvent être traitées sur le Forum. Je ne répondrais pas !




  • Sujets similaires

    1. probléme avec l'internet du atlas hd
      Par guenzet dans le forum Entraide & Support [Atlas HD 100]
      Réponses: 3
      Dernier message: 15-02-2013, 16:48
    2. probleme internet cristor atlas e
      Par toubiza dans le forum Cristor (Archives Uniquement)
      Réponses: 1
      Dernier message: 01-11-2012, 15:34
    3. ATLAS-E (probleme no connection internet) résolu
      Par SMA72 dans le forum Cristor (Archives Uniquement)
      Réponses: 10
      Dernier message: 22-10-2012, 20:01
    4. PROBLEME DE SIGNAL HOTBIRD SUR CRISTOR ATLAS E avec internet
      Par yazid02 dans le forum Cristor (Archives Uniquement)
      Réponses: 2
      Dernier message: 29-10-2011, 16:37
    5. Problème conection
      Par saad dans le forum Cristor (Archives Uniquement)
      Réponses: 1
      Dernier message: 01-04-2010, 19:45

    Règles des messages

    • Vous ne pouvez pas créer de sujets
    • Vous ne pouvez pas répondre aux sujets
    • Vous ne pouvez pas importer de fichiers joints
    • Vous ne pouvez pas modifier vos messages
    •  
    Nous contacter | DZSat | Archives | Haut de page