Merci Merci:  0
Likes Likes:  0
Dislikes Dislikes:  0
Affiche les résultats de 1 à 3 sur 3

Sujet : probleme dans mon atlas HD 200s
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Sep 2015
    Âge
    21
    Messages
    1
    Récepteur
    atlas 200s HD
    TV
    Condor LED 32
    Remerciement / J'aime

    probleme dans mon atlas HD 200s

    mon atlas HD 200s ne peut pas décrypter tous les chaines
    les chaines décrypter par le emulator marche mais les chaines décrypter par les servers (free server 7) ne s’ouvre pas
    le wifi est disponible et j’ai déjà essayer de eittendre et allumer les démo et le modem mais sa marche pas


  2. #2
    DZSatien Habitué
    Inscrit
    Sep 2015
    Messages
    117
    Récepteur
    atlas HD-200s
    TV
    ENIE LED 40 "
    Remerciement / J'aime
    Je pense qu'il faut vérifier deux choses :
    1-les réglages des paramètres réseau
    2- la connexion internet

    atlas hd-200s , software : B117, bootloader : B101
    Atlas HD-200s, software : B128, bootloader : B105

  3. #3
    DZSatien Motivé Avatar de titi93fr
    Inscrit
    Jul 2012
    Lieu
    paris
    Messages
    414
    Récepteur
    vu+ duo,atlas 200
    TV
    SAMSUNG 40F6100 3
    Remerciement / J'aime
    Citation Envoyé par endoou Voir le message
    mon atlas HD 200s ne peut pas décrypter tous les chaines
    les chaines décrypter par le emulator marche mais les chaines décrypter par les servers (free server 7) ne s’ouvre pas
    le wifi est disponible et j’ai déjà essayer de eittendre et allumer les démo et le modem mais sa marche pas
    salut change de free server
    vu+ duo,atlas 200,wetek play
    Merci de ne pas me contacter en privé le forum et la pour ça!!!!!!

Sujets similaires

  1. Comment changer l'ordre des chaines dans les favoris pour atlas HD 200s
    Par yanco dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 10
    Dernier message: 20-12-2016, 20:29
  2. Peut-on brancher deux tv ( dans 2 pièces différentes ) sur un Atlas HD 200s ?
    Par rorosirop dans le forum Cristor (Archives Uniquement)
    Réponses: 7
    Dernier message: 24-07-2015, 21:49
  3. Problème de connexion sur Atlas HD-200s !
    Par madjidkm dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 21
    Dernier message: 30-10-2014, 22:29
  4. EPG dans atlas 200S
    Par placard2 dans le forum Entraide & Support [Atlas HD 200]
    Réponses: 4
    Dernier message: 10-12-2013, 16:27

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page