Affiche les résultats de 1 à 3 sur 3

Sujet : Probleme de démarrage HD200S
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #1
    Nouveau
    Inscrit
    Jun 2014
    Messages
    13
    Récepteur
    ATLAS HD 200S
    TV
    Panasonic VT 20
    Thanks
    4
    Remercié 0 fois dans 0 Posts

    Probleme de démarrage HD200S

    Bonsoir a tous

    J'ai voulu faire le ménage sur mon HD200S j'ai donc fait un reset usine j'ai tout remis nickel b113 ..... par contre au démarrage j'ai un soucis quand il s'allume il ne m'affiche pas de chaine immédiatement j'ai un écran noir et le bandeau d'info est dépourvu de renseignement sur la chaine je suis obligé de faire un reset (bouton rouge) pour que ça fonctionne - j'ai peut être oublié quelque chose en route mais je sais pas quoi

    Merci de votre aide et éventuellement un petit rappel pour éviter de nouveaux soucis

    Merci

    DCA31


  2. #2
    DZSatien Initié Avatar de yass_yass
    Inscrit
    Jul 2011
    Lieu
    mars .
    Messages
    759
    Récepteur
    Cristorx3 New
    TV
    ENIE
    Thanks
    255
    Remercié 87 fois dans 77 Posts
    Bonsoir

    Un reset usine ( tout ), tu a perdu tout , liste chaines vide ( sat ) y compris les favorits .( reseau , dongle)
    Pourquoi pas ne pas tenter un autre reset .
    Attends la fin du MSG sur ton écran .

    Une liste favortis , configuration du ton DISEQC (Type dinstalation ) , recherche de chaines , bleu panel , ordre de prios .........
    Dernière édition par yass_yass; 12-08-2014 à 02:36

  3. 1 membre remercie « yass_yass » pour ce post.


  4. #3
    Nouveau
    Inscrit
    Jun 2014
    Messages
    13
    Récepteur
    ATLAS HD 200S
    TV
    Panasonic VT 20
    Thanks
    4
    Remercié 0 fois dans 0 Posts
    Merci à toi

    je teste cela ce soir et je te tiens au courant

    Bonne journée

    Bye

Sujets similaires

  1. problème avec captures d'écran HD200S
    Par onoma67 dans le forum Atlas HD
    Réponses: 15
    Dernier message: 02-08-2014, 15:51
  2. Problème affichage panneau numérique HD200S
    Par jiraya14 dans le forum Atlas HD
    Réponses: 5
    Dernier message: 11-06-2014, 15:51
  3. Probleme Atlas HD200s derriere un proxy
    Par c00ler dans le forum Atlas HD
    Réponses: 16
    Dernier message: 26-05-2014, 20:52
  4. Problème Résolu PROBLEME hd200s flaschage introduit et pas de decryptage
    Par charleroi6 dans le forum Dépannage Démo
    Réponses: 33
    Dernier message: 22-04-2014, 13:27
  5. Problème Résolu problème dans sky sport ATLAS HD200s
    Par Heithem ba dans le forum Atlas HD 200
    Réponses: 5
    Dernier message: 22-02-2014, 11:01

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page