Page 2 sur 5 PremièrePremière 12345 DernièreDernière
Affiche les résultats de 16 à 30 sur 68
Like Tree8J'aime

Sujet : problème de réception atlas hd 200s
Le problème de ce sujet a été résolu / Voir les messages utiles


  1. #16
    DZSatien Initié Avatar de elastomere
    Inscrit
    Feb 2016
    Messages
    718
    Récepteur
    atlas hd 200s
    TV
    sony
    Thanks
    4
    Remercié 105 fois dans 95 Posts

    Ce problème est arrivé depuis la B122 ou il
    existait déjà avant ?


  2. #17
    DZSatien Initié
    Inscrit
    May 2015
    Âge
    51
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led
    Thanks
    28
    Remercié 18 fois dans 16 Posts
    je me demande si le problème ne vient pas de chez KYNG?

    - - - Mise à jour - - -

    tu a raison elastomere depuis que j'ai mi la B122 ça BUG chez mon beau frère c'est pareil là j'ai remis la B121 ça refonctionne bien c'est bizzare

  3. #18
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    45
    Messages
    10 409
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Thanks
    1 361
    Remercié 3 062 fois dans 1 848 Posts
    On a tous les memes freeserveurs.
    Si c etait général ça se saurait on est pas mal a l utiliser et encore plus chaque jour qui passe.

    Box féminine sur canal sport et toujours pas de freez


    Envoyé de mon SM-G930F en utilisant Tapatalk
    Fiers de vos installations ? ou pas ? Postez nous vos plus belles photos ICI !!! et également LA !!! VOUS CHERCHEZ UN BON PLAN PROMO ICI !!

  4. #19
    DZSatien Initié
    Inscrit
    May 2015
    Âge
    51
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led
    Thanks
    28
    Remercié 18 fois dans 16 Posts
    oui tu a raison Glitch j'ai mis la B121 est ça fonctionne très bien

  5. #20
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    45
    Messages
    10 409
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Thanks
    1 361
    Remercié 3 062 fois dans 1 848 Posts
    Je suis en 122 avec le boot 104 et aucun soucis.

    Tu n utilise pas de cline en même temps que les free ? dans l ordre des priorités tu as mis que serveurs gratuits ? Tu as essayé en wifi pour voir si ca serait pas mieux ?

    Envoyé de mon SM-G930F en utilisant Tapatalk
    Luis1 aime ça.
    Fiers de vos installations ? ou pas ? Postez nous vos plus belles photos ICI !!! et également LA !!! VOUS CHERCHEZ UN BON PLAN PROMO ICI !!

  6. #21
    DZSatien Initié
    Inscrit
    May 2015
    Âge
    51
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led
    Thanks
    28
    Remercié 18 fois dans 16 Posts
    non Glitch j'utilise seulement les serveurs free

    - - - Mise à jour - - -

    tu voit Glitch je vient de remettre les serveurs free B122 est ça REBEUG j'ai écran noir est ça me met Disconnected

  7. #22
    DZSatien Confirmé
    Inscrit
    Feb 2010
    Messages
    55
    Récepteur
    dreambox 800 hd
    TV
    sony
    Thanks
    8
    Remercié 1 fois dans un 1 post
    bonjour a tous jai le meme probleme aussi depuis quelque jours

  8. #23
    DZSatien Initié Avatar de heidelberg
    Inscrit
    Aug 2014
    Âge
    39
    Messages
    784
    Récepteur
    DM 800 se,Atlas
    TV
    sharp
    Thanks
    71
    Remercié 166 fois dans 101 Posts
    Bizarre cette histoire !!

  9. #24
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    45
    Messages
    10 409
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Thanks
    1 361
    Remercié 3 062 fois dans 1 848 Posts
    Quand tu mets a jour tu le fait en passant par le serveur de fichiers kyng ? Ou via une clef usb ?

    Envoyé de mon SM-G930F en utilisant Tapatalk
    Fiers de vos installations ? ou pas ? Postez nous vos plus belles photos ICI !!! et également LA !!! VOUS CHERCHEZ UN BON PLAN PROMO ICI !!

  10. #25
    DZSatien Initié
    Inscrit
    May 2015
    Âge
    51
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led
    Thanks
    28
    Remercié 18 fois dans 16 Posts
    slt behappy merci je suis pas le seul éssai avec la B121 ça fonctionne mieux

  11. #26
    DZSatien Initié
    Inscrit
    May 2015
    Âge
    51
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led
    Thanks
    28
    Remercié 18 fois dans 16 Posts
    ya encore un autre problème je ne peut pas mettre la B121 il me met connection To K.Y.N.G Server Failed je suis obliger de faire un Rest c'est bizzare tout ça

  12. #27
    V.I.P Avatar de Glitch
    Inscrit
    Nov 2007
    Lieu
    Deutschland uber Ales !!!!
    Âge
    45
    Messages
    10 409
    Récepteur
    Atlas + SoloSE v2
    TV
    Sony & Pana 3D 4K
    Thanks
    1 361
    Remercié 3 062 fois dans 1 848 Posts
    Ok bha ca confirme le probleme reseau... encore une fois tu es passé en wifi pour voir ?

    Envoyé de mon SM-G930F en utilisant Tapatalk
    heidelberg aime ça.
    Fiers de vos installations ? ou pas ? Postez nous vos plus belles photos ICI !!! et également LA !!! VOUS CHERCHEZ UN BON PLAN PROMO ICI !!

  13. #28
    DZSatien Initié Avatar de heidelberg
    Inscrit
    Aug 2014
    Âge
    39
    Messages
    784
    Récepteur
    DM 800 se,Atlas
    TV
    sharp
    Thanks
    71
    Remercié 166 fois dans 101 Posts
    +1 glitch

  14. #29
    DZSatien Initié
    Inscrit
    May 2015
    Âge
    51
    Messages
    556
    Récepteur
    Vu+Duo
    TV
    philips led
    Thanks
    28
    Remercié 18 fois dans 16 Posts
    oui Glitch tout a fait

  15. #30
    DZSatien Confirmé
    Inscrit
    Feb 2010
    Messages
    55
    Récepteur
    dreambox 800 hd
    TV
    sony
    Thanks
    8
    Remercié 1 fois dans un 1 post
    oui avec la b121 cest un peu mieux jai remarque cest quand je mets la chaine trcace africain que ca le fait plus souvent je peut regarde pendant 15 mn et puis ca décrypte plus rien écran noir obliger de rebooter a caque fois

Sujets similaires

  1. Soucis de réception avec lnb quad et atlas hd-200s
    Par lejc dans le forum Conseils autour du sat
    Réponses: 6
    Dernier message: 25-08-2016, 23:05
  2. Problème de réception Atlas HD 200S
    Par kikou017 dans le forum Atlas HD 200
    Réponses: 14
    Dernier message: 29-04-2015, 20:49
  3. Problème Résolu Pb reception Atlas HD 200s
    Par ishino dans le forum Atlas HD 200
    Réponses: 5
    Dernier message: 10-03-2015, 13:37
  4. réception des chaines de bouquets sur Atlas HD 200s
    Par ECHOLINK dans le forum Atlas HD 200
    Réponses: 9
    Dernier message: 20-05-2014, 12:31
  5. Réponses: 8
    Dernier message: 14-03-2014, 22:26

Règles des messages

  • Vous ne pouvez pas créer de sujets
  • Vous ne pouvez pas répondre aux sujets
  • Vous ne pouvez pas importer de fichiers joints
  • Vous ne pouvez pas modifier vos messages
  •  
Nous contacter | DZSat | Archives | Haut de page